Sophos CS110-48FP. Switch type: Managed. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE…. Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Management features
Switch type: Managed
Feature: Quality of Service (QoS) support
Feature: Web-based management
Feature: Cloud-managed
Feature: Configuring Location Settings (CLI)
Feature: System event log
MIB support: RFC 1643 Ethernet-like Interface MIB, RFC 1213 MIB-II, RFC 2618 RADIUS Authentication Client MIB, RFC 1493 Bridge MIB
Ports & interfaces
Basic switching RJ-45 Ethernet ports quantity: 48
Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (copper) ports quantity: 48
SFP+ module slots quantity: 4
Fiber optic connector: SFP+
Console port: RJ-45
Power connector: AC-in jack
Network
Feature: 10G support
Feature: Port mirroring
Feature: IP routing
Feature: Link aggregation
Feature: Broadcast storm control
Feature: Auto MDI/MDI-X
Feature: Auto-negotiation
Feature: VLAN support
Number of VLANs: 256
Data transmission
Switching capacity: 176 Gbit/s
MAC address table: 32000 entries
Feature: Static route
Feature: Jumbo frames support
Jumbo frames: 10000
Packet buffer memory: 2 MB
Security
DHCP features: DHCP relay
Feature: Access Control List (ACL)
Feature: IGMP snooping
Security algorithms: HTTPS, SNMP, SNMPv2, SNMPv3, SSH
Feature: SSH/SSL support
Multicast features
Feature: Multicast support
Protocols
Feature: GARP VLAN Registration Protocol (GVRP)
Design
Feature: Rack mounting
Form factor: 1U
Product colour: Silver
LED indicators: Yes
Performance
Internal memory: 512 MB
Flash memory: 128 MB
Power
Power source: AC
Power plug type: Type C
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Power over Ethernet (PoE) ports quantity: 48
Power over Ethernet (PoE) power per port: 30 W
Total Power over Ethernet (PoE) budget: 740 W
Switch type: Managed
Feature: Quality of Service (QoS) support
Feature: Web-based management
Feature: Cloud-managed
Feature: Configuring Location Settings (CLI)
Feature: System event log
MIB support: RFC 1643 Ethernet-like Interface MIB, RFC 1213 MIB-II, RFC 2618 RADIUS Authentication Client MIB, RFC 1493 Bridge MIB
Ports & interfaces
Basic switching RJ-45 Ethernet ports quantity: 48
Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (copper) ports quantity: 48
SFP+ module slots quantity: 4
Fiber optic connector: SFP+
Console port: RJ-45
Power connector: AC-in jack
Network
Feature: 10G support
Feature: Port mirroring
Feature: IP routing
Feature: Link aggregation
Feature: Broadcast storm control
Feature: Auto MDI/MDI-X
Feature: Auto-negotiation
Feature: VLAN support
Number of VLANs: 256
Data transmission
Switching capacity: 176 Gbit/s
MAC address table: 32000 entries
Feature: Static route
Feature: Jumbo frames support
Jumbo frames: 10000
Packet buffer memory: 2 MB
Security
DHCP features: DHCP relay
Feature: Access Control List (ACL)
Feature: IGMP snooping
Security algorithms: HTTPS, SNMP, SNMPv2, SNMPv3, SSH
Feature: SSH/SSL support
Multicast features
Feature: Multicast support
Protocols
Feature: GARP VLAN Registration Protocol (GVRP)
Design
Feature: Rack mounting
Form factor: 1U
Product colour: Silver
LED indicators: Yes
Performance
Internal memory: 512 MB
Flash memory: 128 MB
Power
Power source: AC
Power plug type: Type C
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Power over Ethernet (PoE) ports quantity: 48
Power over Ethernet (PoE) power per port: 30 W
Total Power over Ethernet (PoE) budget: 740 W






Atsiliepimai
Atsiliepimų dar nėra.