Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
TP-Link Omada SX3832MPP network switch TP-Link Omada SX3832MPP network switch
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)304
    • Silver Tier (iki 2000 €)1234
    • Gold Tier (iki 3500 €)845
    • Platinum Tier443
    • Mėnesio pasiūlymai13
    • Kompiuteriai Vilniuje26
    • Kompiuteriai Kaune3
  • Nešiojami kompiuteriai
    • Žaidimų108
    • Verslo klasės339
    • Nešiojami kompiuteriai (atnaujinti)1
    • Kūrėjams97
    • Namų ir mokslo156
    • Nešiojamų kompiuterių priedai1328
  • Kompiuteriai
    • Planšetės387
    • Žaidimų kompiuteriai2841
    • Stacionarūs kompiuteriai4556
      • Mini kompiuteriai182
    • Nešiojami kompiuteriai3029
    • Darbo kompiuteriai1194
    • All-in-one kompiuteriai333
    • Kompiuteriai Vilniuje26
    • Kompiuteriai Kaune3
    • Elektroninės skaityklės17
  • Komponentai
    • Atnaujinti komponentai548
      • Procesoriai (CPU)297
      • Atnaujinti SSD diskai152
      • Motininės plokštės (MB)34
      • Vaizdo plokštės (GPU)8
      • Operatyvioji atmintis (RAM)3
      • Kietieji diskai (HDD)41
      • Maitinimo blokai (PSU)7
      • Xeon procesoriai200
    • Stacionarių kompiuterių komponentai4955
      • Vaizdo plokštės (GPU)403
        • Vaizdo plokščių priedai5
      • Procesoriai (CPU)551
      • Motininės plokštės (MB)508
      • Operatyvioji atmintis (RAM)720
      • Korpusai (Case)702
      • Maitinimo blokai (PSU)508
      • SSD diskai608
      • Kietieji diskai (HDD)294
    • Aušintuvai867
      • CPU aušintuvai472
      • Korpuso aušintuvai303
      • Termo pasta ir padai65
      • Aušinimo priedai16
    • Nešiojamų kompiuterių komponentai222
      • Kietieji diskai HDD (2,5″)16
      • Operatyvioji atmintis SODIMM RAM206
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas383
    • Xeon procesoriai200
    • Serverių atmintis172
    • Serverių diskai294
    • Serverių komponentai259
    • Tinklinės saugyklos (NAS)203
  • Monitoriai
    • Biuro505
    • Žaidimų315
    • Ultraplatūs126
    • Išlenkti141
    • Jutikliniai10
    • Atnaujinti monitoriai10
  • Periferija
    • Klaviatūros622
    • Pelės785
      • Pelės kilimėliai275
    • Audio1988
      • Ausinės1253
      • Mikrofonai130
      • Kolonėlės436
      • Audio priedai141
      • Kompiuterinės web kameros112
    • Televizoriai426
      • Projektoriai420
    • Žaidimų įranga554
      • Kėdės148
      • Vairavimo simuliatoriams109
      • Skrydžio simuliatoriams40
      • Grindų kilimėliai14
    • Stalai20
  • Priedai
    • Laidai ir adapteriai1288
      • Type-C laidai ir adapteriai210
      • Maitinimo laidai197
      • USB laidai ir adapteriai160
      • Vaizdo laidai ir adapteriai336
      • Optiniai įrenginiai42
      • Įvairūs laidai ir adapteriai257
    • Mobilieji telefonai757
    • Komerciniai ekranai404
    • Nešiojamų kompiuterių priedai1328
      • Nešiojamų kompiuterių pakrovėjai50
      • Dėklai ir kuprinės1043
      • Planšečių priedai159
      • Aušinimo padai25
    • Biuro įranga2800
      • Spausdintuvai803
      • Dokai277
      • Dokumentų naikikliai12
      • Laminavimo įrenginiai6
    • Tinklo įranga2908
      • WiFi ir Bluetooth adapteriai71
      • Maršrutizatoriai (WiFi routeriai)809
      • Tinklo kabeliai597
      • Komutatoriai830
      • SFP moduliai ir keitikliai126
      • Antenos30
    • Programinė įranga1426
      • Operacinės sistemos56
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos70
      • Kita programinė įranga1281
    • Laikmenos881
      • Flash kortelės253
      • USB atmintinės268
      • Išoriniai HDD172
      • Išoriniai SSD108
    • Nepertraukiamo maitinimo šaltiniai (UPS)669
    • Ekrano privatumo filtrai15
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

TP-Link Omada SX3832MPP network switch TP-Link Omada SX3832MPP network switch
0 items 0,00 €
Pradžia Priedai Tinklo įranga Komutatoriai TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch
TP-Link Omada SX3832MPP network switch

TP-Link Omada SX3832MPP network switch

Produkto kodas: K-SX3832MPP
Barkodas: 8885020622676

2695,10 €

Atsiėmimas parduotuvėje – 8 d.d.
Pristatymas kurjeriu – 12 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Liko 24

Terminas, mėn.

Mėnesio įmoka10 įmokų po 128,76 €

Pavyzdys: perkant prekę už 2695,10 € be pradinio įnašo, kredito suma – 2695,10 €, terminas – 24 mėn., fiksuota metinė palūkanų norma – 6,9 %, sutarties sudarymo mokestis – 80,85 € (3 %), sutarties administravimo mokestis – 4,04 € per mėn. (0,15 %), BVKKMN – 13,57 %, bendra mokėtina suma – 3090,10 €, mėnesio įmoka – 128,76 €.

Pavyzdys: perkant prekę už 2695,10 € be pradinio įnašo, kredito suma – 2695,10 €, sutartis sudaroma 24 mėn. terminui. Pasirinkus MOKI10, atsiskaitytumėte 10 lygiomis įmokomis po 269,51 € be pabrangimo, jei visas jas sumokėsite laiku. Kitu atveju taikomas 24 mėn. grafikas: fiksuota metinė palūkanų norma – 17,9 %, sutarties sudarymo mokestis – 0,00 € (0 %), sutarties administravimo mokestis – 10,78 € per mėn. (0,4 %), BVKKMN – 11,88 %, bendra mokėtina suma – 3015,08 €, mėnesio įmoka – 125,63 €.

Dėmesio! Skolintis pinigus kainuoja.

Kreditą teikia AS „Inbank“ filialas. Skaičiuota pagal 2026-10-16 Inbank sąlygas. Galutines sąlygas Inbank pasiūlys įvertinęs mokumą ir riziką; terminą pasirinksite Inbank paraiškoje. MB „Rigas pc“ kreditą tik pristato ir dirba tik su Inbank.

Norite nusipirkti išsimokėtinai? Spauskite čia!
Rekomenduojame

Dažnai perkama kartu.

USB 2.0 OTG adapteris Type-C, modelis A-OTG-CMAF2-01KabeliaiI/O ADAPTER USB2 TO USB-C OTG/A-OTG-CMAF2-01 GEMBIRD
1,10 €+
USB-C 4 prievadų hubas su 1 USB 3.0 ir 3 USB 2.0 prievadaisBiurasI/O HUB USB-C 4PORT/UHB-CM-U3P1U2P3-03 GEMBIRD
3,40 €+
ADATA FlashDrive UV250 16GB  Metal Black USB 2.0 Flash Drive, Retail | ADATAADATA FlashDrive UV250 16GB Metal Black USB 2.0 Flash Drive, Retail | ADATA
5,10 €+
GEMBIRD CC-SATAM-DATA90-0.3M Serial ATA III 30 cm Data Cable with 90 degree bent metal clips redGEMBIRD CC-SATAM-DATA90-0.3M Serial ATA III 30 cm Data Cable with 90 degree bent metal clips red
0,40 €+
Cablexpert CCP-USB2-AMCM-1M USB 2.0 AM iki Type-C laidas, 1 mCablexpert CCP-USB2-AMCM-1M USB 2.0 AM to Type-C cable (AM/CM), 1 m | Cablexpert
1,00 €+
Pridėti pirmus 3: +9,60 €
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 24, Installed SFP+ modules quantity: 8, Console port: RJ-45/USB Type-C. MAC address table: 32000 entries, Switching capacity: 640 Gbit/s. Networking standards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,…. Power over Ethernet (PoE). Rack mounting, Form factor: DIN rail

– Empowering the Real Wi-Fi 6 and Wi-Fi 7 with 10G PoE++ Ports
– Easily Build a Whole 10G Multi-gigabit Network

Software Defined Networking (SDN) with Cloud Access
Remotely manage your access points, switches, and gateways across multiple sites all from a single interface.

Management features
Switch type: Managed
Switch layer: L2+
Feature: Quality of Service (QoS) support
Feature: Web-based management
Feature: Cloud-managed
Feature: ARP inspection
Feature: Unified static configuration
Feature: Configuring Location Settings (CLI)
Feature: System event log
MIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Ports & interfaces
Basic switching RJ-45 Ethernet ports quantity: 24
Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000)
Fast Ethernet (copper) ports quantity: 24
Gigabit Ethernet (copper) ports quantity: 24
2.5G Ethernet (copper) ports quantity: 24
10G Ethernet (copper) ports quantity: 24
Installed SFP+ modules quantity: 8
Console port: RJ-45/USB Type-C
Network
Networking standards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Feature: 10G support
Feature: Port mirroring
Feature: Link aggregation
Feature: Broadcast storm control
Feature: Rate limiting
Feature: Auto MDI/MDI-X
Feature: Spanning tree protocol
Feature: Auto-negotiation
Feature: Ethernet Ring Protection Switching (ERPS)
Address Resolution Protocol (ARP) entries (max): 510
IPv4 routes: 48
IPv6 routes: 48
Feature: VLAN support
Virtual LAN features: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Number of VLANs: 4000
Data transmission
Switching capacity: 640 Gbit/s
Forwarding rate: 240 Mpps
MAC address table: 32000 entries
Number of queues: 8
Feature: Static route
Feature: Jumbo frames support
Jumbo frames: 9
Packet buffer memory: 24 MB
Security
DHCP features: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Access Control List (ACL)
Feature: IGMP snooping
Security algorithms: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Feature: Static port security
Authentication: Guest VLAN
Feature: DoS attack prevention
Authentication type: AAA, RADIUS, TACACS+
Feature: CPU defense
Queue scheduling algorithms: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Multicast features
Feature: Multicast support
Multicast Listener Discovery (MLD) snooping: Yes
Protocols
Feature: Device link detection protocol (DLDP)
IPv4 & IPv6 features: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack mounting
Feature: Stackable
Form factor: DIN rail
Product colour: Black
Housing material: Metal
LED indicators: Yes
Number of fans: 4 fan(s)
Performance
Feature: Firmware upgradeable
Minimum system requirements: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Power
Power source: AC
AC input voltage: 110 – 240 V
AC input frequency: 50/60 Hz
Power consumption (typical): 953.7 W
Power consumption (max): 1010.2 W
Feature: Power saving mode (EEE)
Power over Ethernet (PoE)
Feature: Power over Ethernet (PoE)
Power over Ethernet 4PPoE (PoE++) ports quantity: 24
Power over Ethernet (PoE) power per port: 90 W
Total Power over Ethernet (PoE) budget: 770 W
Other features
Packaging content: Console Cable
Operational conditions
Operating temperature (T-T): -5 – 45 °C
Storage temperature (T-T): -40 – 70 °C
Operating relative humidity (H-H): 10 – 90%
Storage relative humidity (H-H): 5 – 90%
Heat dissipation: 3444.7 BTU/h
Weight & dimensions
Width: 440 mm
Depth: 330 mm
Height: 44 mm
Packaging content
Cables included: Power
Feature: Quick start guide
Feature: Rack mount kit
Packaging data
Feature: Mounting brackets included
Feature: Rubber feet
Feature: Screws included
Sustainability
Sustainability organizations: Accountability
Certificates
Compliance certificates: CE, Federal Communications Commission (FCC), RoHS
Papildoma informacija
Svoris 2,165 kg
Gamintojas

TP-LINK

Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “TP-Link Omada SX3832MPP network switch” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
TP-Link Omada SX3832MPP network switch
  • TP-Link Omada SX3832MPP network switch Savanorių pr. 425 Kaunas
  • TP-Link Omada SX3832MPP network switch Kauno nr: +370 6232 2102
  • TP-Link Omada SX3832MPP network switch Švitrigailos G.5, Vilnius, 03110
  • TP-Link Omada SX3832MPP network switch Vilniaus nr: +370 6700 6660
  • TP-Link Omada SX3832MPP network switch El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)304
    • Silver Tier (iki 2000 €)1234
    • Gold Tier (iki 3500 €)845
    • Platinum Tier443
    • Mėnesio pasiūlymai13
  • Nešiojami kompiuteriai
    • Žaidimų108
    • Verslo klasės339
    • Kūrėjams97
    • Namų ir mokslo156
    • Nešiojamų kompiuterių priedai1328
      • Nešiojamų kompiuterių dėklai ir kuprinės1043
      • Planšečių priedai159
      • Nešiojamų kompiuterių aušinimo padai25
      • Nešiojamų kompiuterių pakrovėjai50
  • Kompiuteriai
    • Stacionarūs kompiuteriai4556
      • Mini kompiuteriai182
    • Darbo kompiuteriai1194
    • All-in-one kompiuteriai333
    • Planšetės387
    • Kompiuteriai Vilniuje26
    • Kompiuteriai Kaune3
    • Elektroninės skaityklės17
  • Komponentai
    • Atnaujinti kompiuterių komponentai548
    • Vaizdo plokštės (GPU)403
      • Vaizdo plokščių priedai5
    • Procesoriai (CPU)551
    • Motininės plokštės (MB)508
    • Operatyvioji atmintis (RAM)720
    • Maitinimo blokai (PSU)508
    • SSD diskai608
    • Kietieji diskai (HDD)294
    • Korpusai (Case)702
    • Aušintuvai867
      • Aušinimo priedai16
      • CPU aušintuvai472
      • Korpuso aušintuvai303
      • Termo pasta ir padai65
    • Nešiojamų kompiuterių komponentai222
      • Kietieji diskai HDD (2,5″)16
      • Operatyvioji atmintis SODIMM RAM206
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas383
    • Serverių atmintis172
    • Serverių diskai294
    • Serverių komponentai259
    • Tinklinės saugyklos (NAS)203
  • Monitoriai
    • Biuro505
    • Žaidimų315
    • Ultraplatūs126
    • Išlenkti141
    • Jutikliniai10
  • Periferija
    • Klaviatūros622
    • Pelės785
      • Pelės kilimėliai275
    • Televizoriai426
    • Projektoriai420
    • Stalai20
    • Audio1988
      • Ausinės1253
      • Kolonėlės436
      • Mikrofonai130
      • Audio priedai141
      • Kompiuterinės web kameros112
    • Žaidimų įranga554
      • Kėdės148
      • Vairavimo simuliatoriams109
      • Skrydžio simuliatoriams40
      • Grindų kilimėliai14
  • Priedai
    • Laidai ir adapteriai1288
      • Type-C laidai ir adapteriai210
      • Maitinimo laidai197
      • USB laidai ir adapteriai160
      • Vaizdo laidai ir adapteriai336
      • Optiniai įrenginiai42
      • Įvairūs laidai ir adapteriai257
    • Tinklo įranga2908
      • SFP moduliai ir keitikliai126
      • Antenos30
      • WiFi ir Bluetooth adapteriai71
      • Maršrutizatoriai (WiFi routeriai)809
      • Tinklo kabeliai597
      • Komutatoriai830
    • Laikmenos881
      • Flash kortelės253
      • USB atmintinės268
      • Išoriniai HDD172
      • Išoriniai SSD108
    • Biuro įranga2800
      • Spausdintuvai803
      • Dokai277
      • Dokumentų naikikliai12
      • Laminavimo įrenginiai6
    • Programinė įranga1426
      • Operacinės sistemos56
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos70
      • Kita programinė įranga1281
    • Nepertraukiamo maitinimo šaltiniai (UPS)669
    • Ekrano privatumo filtrai15
    • Prievadų blokatoriai
    • Komerciniai ekranai404
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
TP-Link Omada SX3832MPP network switch

TP-Link Omada SX3832MPP network switch

2695,10 €

Liko 24

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}