Sophos CS110-48. Switch type: Managed. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Installed SFP+ modules quantity: 4, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE…. Power connector: AC-in jack. Rack mounting, Form factor: 1U
Sophos CS110-48
Produkto kodas: K-C14ATCHEU
Barkodas: 5054074009105
1311,40 € Ankstesnė kaina: 1311,40 €.1302,50 €Dabartinė kaina: 1302,50 €.
Mažiausia kaina per paskutines 30 d.: 1283,00 €
8 d.d.Parduotuvėje
12 d.d.Kurjeriu
24 mėn.Garantija
Atsiėmimas parduotuvėje – 8 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!
Panašios prekės
Panašios kainos ir paskirties alternatyvos.
Aprašymas
Papildoma informacija
| Svoris | 2,34 kg |
|---|---|
| Gamintojas |
| Valdymo funkcijos | |
|---|---|
| Komutatoriaus tipas | Valdomas |
| Paslaugų kokybės (QoS) palaikymas | Taip |
| Valdymas per žiniatinklį | Taip |
| Valdomas debesyje | Taip |
| Vietos nustatymų konfigūravimas (CLI) | Taip |
| Sistemos įvykių žurnalas | Taip |
| MIB palaikymas | RFC 1643 Ethernet-like Interface MIB, RFC 1213 MIB-II, RFC 2618 RADIUS Authentication Client MIB, RFC 1493 Bridge MIB |
| Prievadai ir sąsajos | |
| Pagrindinių RJ-45 Ethernet prievadų skaičius | 48 |
| Pagrindinių RJ-45 Ethernet prievadų tipas | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (varinių) prievadų skaičius | 48 |
| Installed SFP+ modules quantity | 4 |
| Optinio pluošto jungtis | SFP+ |
| Konsolės prievadas | RJ-45 |
| Maitinimo jungtis | AC-in jack |
| Tinklas | |
| 10G palaikymas | Taip |
| Prievadų veidrodinis kopijavimas | Taip |
| IP maršruto parinkimas | Taip |
| Kanalų sujungimas (link aggregation) | Taip |
| Transliacijos audros kontrolė | Taip |
| Auto MDI/MDI-X | Taip |
| Automatinis derinimas (auto-negotiation) | Taip |
| VLAN palaikymas | Taip |
| VLAN skaičius | 256 |
| Duomenų perdavimas | |
| Komutavimo pralaidumas | 176 Gbit/s |
| MAC adresų lentelė | 32000 įrašų |
| Statinis maršrutas | Taip |
| Jumbo kadrų palaikymas | Taip |
| Jumbo kadrai | 10000 |
| Paketų buferio atmintis | 2 MB |
| Saugumas | |
| DHCP funkcijos | DHCP client, DHCP relay, DHCP snooping |
| Prieigos kontrolės sąrašas (ACL) | Taip |
| IGMP snooping | Taip |
| Saugumo algoritmai | HTTPS, SNMP, SNMPv2, SNMPv3, SSH |
| SSH/SSL palaikymas | Taip |
| Daugiaadresio siuntimo funkcijos | |
| Daugiaadresio siuntimo (multicast) palaikymas | Taip |
| Protokolai | |
| GARP VLAN Registration Protocol (GVRP) | Taip |
| Dizainas | |
| Montavimas į spintą | Taip |
| Formos faktorius | 1U |
| Gaminio spalva | Sidabrinė |
| LED indikatoriai | Taip |
| Našumas | |
| Vidinė atmintis | 512 MB |
| Flash atmintis | 128 MB |
| Maitinimas | |
| Maitinimo šaltinis | AC |
| Maitinimo kištuko tipas | Type C |
Atsiliepimai (0)
Būkite pirmas aprašęs “Sophos CS110-48” Atšaukti atsakymą





Atsiliepimai
Atsiliepimų dar nėra.