Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
TP-Link Omada TL-SG2210MP TP-Link Omada TL-SG2210MP
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)155
    • Silver Tier (iki 2000 €)849
    • Gold Tier (iki 3500 €)758
    • Platinum Tier451
    • Mėnesio pasiūlymai13
    • Kompiuteriai Vilniuje14
    • Kompiuteriai Kaune4
  • Nešiojami kompiuteriai
    • Žaidimų80
    • Verslo klasės290
    • Nešiojami kompiuteriai (atnaujinti)99
    • Kūrėjams92
    • Namų ir mokslo140
    • Planšetės356
      • Elektroninės skaityklės34
      • Planšečių priedai538
    • Nešiojamų kompiuterių priedai2595
  • Kompiuteriai
    • Žaidimų kompiuteriai2312
    • Stacionarūs kompiuteriai3923
      • Mini kompiuteriai476
    • Nešiojami kompiuteriai2984
    • Darbo kompiuteriai800
    • All-in-one kompiuteriai335
    • Kompiuteriai Vilniuje14
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti komponentai617
      • Procesoriai (CPU)259
      • Atnaujinti SSD diskai157
      • Motininės plokštės (MB)80
      • Vaizdo plokštės (GPU)11
      • Operatyvioji atmintis (RAM)3
      • Operatyvioji atmintis SODIMM RAM54
      • Kietieji diskai (HDD)27
      • Maitinimo blokai (PSU)10
      • Xeon procesoriai161
    • Stacionarių kompiuterių komponentai9021
      • Vaizdo plokštės (GPU)457
        • Vaizdo plokščių priedai79
      • Procesoriai (CPU)532
      • Motininės plokštės (MB)849
      • Operatyvioji atmintis (RAM)793
      • Korpusai (Case)1516
      • Maitinimo blokai (PSU)837
      • SSD diskai760
      • Kietieji diskai (HDD)244
    • Aušintuvai2917
      • CPU aušintuvai1061
      • Korpuso aušintuvai999
      • Termo pasta ir padai111
      • Aušinimo priedai735
    • Nešiojamų kompiuterių komponentai303
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM285
  • Serverinė įranga
    • Serveriai187
    • Serverinės spintos ir montavimas1423
    • Xeon procesoriai161
    • Serverių atmintis167
    • Serverių diskai290
    • Serverių komponentai422
    • Tinklinės saugyklos (NAS)230
  • Monitoriai
    • Biuro481
    • Žaidimų263
    • Ultraplatūs113
    • Išlenkti129
    • Jutikliniai9
    • Atnaujinti monitoriai68
  • Periferija
    • Klaviatūros1684
    • Pelės1298
      • Pelės kilimėliai488
    • Kompiuterinės web kameros217
    • Audio4226
      • Ausinės2533
      • Mikrofonai264
      • Kolonėlės675
      • Audio priedai715
    • Televizoriai503
      • Projektoriai436
    • Žaidimų įranga770
      • Žaidimų konsolės20
      • Konsolių žaidimai6
      • Žaidimų priedai31
      • Kėdės249
      • Vairavimo simuliatoriams152
      • Skrydžio simuliatoriams69
      • Grindų kilimėliai14
    • Stalai28
  • Priedai
    • Laidai ir adapteriai15802
      • Type-C laidai ir adapteriai1841
      • Maitinimo laidai1758
      • USB laidai ir adapteriai1737
      • Vaizdo laidai ir adapteriai3707
      • Optiniai įrenginiai77
      • Įvairūs laidai ir adapteriai5778
    • Mobilieji telefonai789
    • Komerciniai ekranai439
    • Nešiojamų kompiuterių priedai2595
      • Nešiojamų kompiuterių pakrovėjai249
      • Dėklai ir kuprinės1365
      • Planšečių priedai538
      • Aušinimo padai36
    • Biuro įranga8615
      • Spausdintuvai1002
      • Dokai666
      • Dokumentų naikikliai14
      • Laminavimo įrenginiai7
    • Tinklo įranga17219
      • WiFi ir Bluetooth adapteriai207
      • Maršrutizatoriai (WiFi routeriai)1131
      • Tinklo kabeliai12006
      • Komutatoriai1275
      • SFP moduliai ir keitikliai508
      • Antenos385
    • Programinė įranga965
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos85
      • Kita programinė įranga769
    • Laikmenos2182
      • Flash kortelės532
      • USB atmintinės614
      • Išoriniai HDD263
      • Išoriniai SSD181
    • Nepertraukiamo maitinimo šaltiniai (UPS)936
    • Ekrano privatumo filtrai82
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

TP-Link Omada TL-SG2210MP TP-Link Omada TL-SG2210MP
0 items 0,00 €
Pradžia Priedai Tinklo įranga Komutatoriai TP-Link Omada TL-SG2210MP
Komutatorius TP-Link Omada TL-SG2210MP

TP-Link Omada TL-SG2210MP

Produkto kodas: K-SG2210MP
Barkodas: 6935364030674

185,70 €

6 d.d.Parduotuvėje
10 d.d.Kurjeriu
24 mėn.Garantija
Atsiėmimas parduotuvėje – 6 d.d.
Pristatymas kurjeriu – 10 d.d.
Garantija – 24 mėn.

Ta pati prekė taip pat parduodama

Greičiau ir pigiau3–4 d.d.176,10 €Žiūrėti →
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Liko 49

Norite nusipirkti išsimokėtinai? Spauskite čia!

Panašios prekės

Panašios kainos ir paskirties alternatyvos.

Ubiquiti Flex 2.5G   Flexible, 8-port 2.5 GbE switch   Desktop   Managed   10 Gbps (RJ-45) ports quantity 1   SFP+ ports quantity 1
Ubiquiti Flex 2.5G Flexible, 8-port 2.5 GbE switch Desktop Managed 10 Gbps (RJ-45) ports quantity 1 SFP+ ports quantity 1
178,00 €
TP-LINK   JetStream L2 Switch   TL-SG3428   Web Managed   Rackmountable   SFP ports quantity 4   Power supply type Single
TP-LINK JetStream L2 Switch TL-SG3428 Web Managed Rackmountable SFP ports quantity 4 Power supply type Single
206,80 € Ankstesnė kaina: 206,80 €.195,10 €Dabartinė kaina: 195,10 €.
Komutatorius TP-LINK ES206XPP-M2 Omada 5-Port 2.5G BASE-T and 1-Port 10GE SFP+ Easy Managed Switch with 4-Port PoE++ TP-LINK
TP-LINK ES206XPP-M2 Omada 5-Port 2.5G BASE-T and 1-Port 10GE SFP+ Easy Managed Switch with 4-Port PoE++ TP-LINK
173,40 €
TP-LINK   Switch   TL-SG1218MP   Unmanaged   Rackmountable   10/100 Mbps (RJ-45) ports quantity 18   SFP ports quantity 2   PoE+ ports quantity 16   Power supply type 100-240VAC, 50-60Hz voltage
TP-LINK Switch TL-SG1218MP Unmanaged Rackmountable 10/100 Mbps (RJ-45) ports quantity 18 SFP ports quantity 2 PoE+ ports quantity 16 Power supply type 100-240VAC, 50-60Hz voltage
200,10 €
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

TP-Link Omada TL-SG2210MP

⚡ Pagrindinės savybės
Tipas / paskirtis
Tinklų įranga: switch
Gamintojas
TP-Link Technologies CO. LTD.
RJ-45 Ethernet portų kiekis
8
Maitinimas per Ethernet (PoE)
Taip, PoE+
Perjungimo talpa
20 Gbit/s
🎯 Kam labiausiai tinka?
Mažoms ir vidutinėms įmonėms

Šis switch yra idealus pasirinkimas mažoms ir vidutinėms įmonėms, kurioms reikia patikimo ir profesionalaus tinklo sprendimo.

Profesionaliam tinklo valdymui

Dėl Omada SDN valdiklio palaikymo, šis įrenginys leidžia lengvai valdyti ir prižiūrėti tinklą nuotoliniu būdu.

🔧 Techniniai akcentai
  • Switch valdymas: Valdomas (Managed), L2/L2+ sluoksniai
  • VLAN palaikymas: 802.1Q VLAN, iki 4000 VLAN
  • QoS palaikymas: Taip, užtikrina efektyvų duomenų srautų valdymą
  • MAC adresų lentelė: Iki 8000 įrašų
  • Montavimas: Rack mount, 1U formos faktorius
Patikimas ir efektyvus sprendimas jūsų tinklo infrastruktūrai.
SKU: K-SG2210MP
Papildoma informacija
Svoris 2,5 kg
Gamintojas

TP-Link Technologies CO. LTD.

Būklė

Nauja

Valdymo funkcijos
Komutatoriaus tipasValdomas
Komutatoriaus lygmuoL2/L2+
Paslaugų kokybės (QoS) palaikymasTaip
Valdymas per žiniatinklįTaip
Valdomas debesyjeTaip
ARP patikraTaip
Vietos nustatymų konfigūravimas (CLI)Taip
Sistemos įvykių žurnalasTaip
MIB palaikymasRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Prievadai ir sąsajos
Pagrindinių RJ-45 Ethernet prievadų skaičius8
Pagrindinių RJ-45 Ethernet prievadų tipasGigabit Ethernet (10/100/1000)
Gigabit Ethernet (varinių) prievadų skaičius8
Installed SFP modules quantity8
SFP modulių lizdų skaičius2
Tinklas
Tinklo standartaiIEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Varinio Ethernet kabelio technologija10BASE-T, 100BASE-TX, 1000BASE-T
Prievadų veidrodinis kopijavimasTaip
Srauto valdymo palaikymasTaip
Kanalų sujungimas (link aggregation)Taip
Transliacijos audros kontrolėTaip
Spartos ribojimasTaip
Apjungiančiojo medžio protokolas (STP)Taip
VLAN palaikymasTaip
Virtualaus LAN funkcijosMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN skaičius4000
Šviesolaidis
Optinio Ethernet kabelio technologija100BASE-FX, 1000BASE-X
Duomenų perdavimas
Komutavimo pralaidumas20 Gbit/s
Persiuntimo sparta14.9 Mpps
MAC adresų lentelė8000 įrašų
Eilių skaičius8
Jumbo kadrų palaikymasTaip
Jumbo kadrai9000
Paketų buferio atmintis4,1 MB
Saugumas
DHCP funkcijosDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL)Taip
IGMP snoopingTaip
Saugumo algoritmaiEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH/SSL palaikymasTaip
BPDU filtravimas / apsaugaTaip
IP-MAC-Port bindingTaip
Eilių planavimo algoritmaiSP, Weighted Round Robin (WRR)
Daugiaadresio siuntimo funkcijos
Daugiaadresio siuntimo (multicast) palaikymasTaip
Dizainas
Montavimas į spintąTaip
Formos faktorius1U
Gaminio spalvaJuoda
Ventiliatorių skaičius1 vnt.
Maitinimas
Maitinimo šaltinisAC
AC įėjimo įtampa100 - 240 V
AC įėjimo dažnis50/60 Hz
Energijos suvartojimas (maks.)12,2 W
Maitinimas per Ethernet (PoE)
Maitinimas per Ethernet (PoE)Taip
PoE+ prievadų skaičius8
Bendras PoE galios biudžetas150 W
Darbo sąlygos
Darbo temperatūra (T-T)0 - 50 °C
Laikymo temperatūra (T-T)-40 - 70 °C
Darbo santykinė drėgmė (H-H)10 - 90%
Laikymo santykinė drėgmė (H-H)5 - 90%
Šilumos išsiskyrimas594,46 BTU/h
Svoris ir matmenys
Plotis294 mm
Gylis180 mm
Aukštis44 mm
Sertifikatai
SertifikataiCE, FCC
Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “TP-Link Omada TL-SG2210MP” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
TP-Link Omada TL-SG2210MP
  • TP-Link Omada TL-SG2210MP Savanorių pr. 425 Kaunas
  • TP-Link Omada TL-SG2210MP Kauno nr: +370 6232 2102
  • TP-Link Omada TL-SG2210MP Švitrigailos G.5, Vilnius, 03110
  • TP-Link Omada TL-SG2210MP Vilniaus nr: +370 6700 6660
  • TP-Link Omada TL-SG2210MP El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)155
    • Silver Tier (iki 2000 €)849
    • Gold Tier (iki 3500 €)758
    • Platinum Tier451
    • Mėnesio pasiūlymai13
  • Nešiojami kompiuteriai
    • Žaidimų80
    • Verslo klasės290
    • Kūrėjams92
    • Namų ir mokslo140
    • Nešiojamų kompiuterių priedai2595
      • Nešiojamų kompiuterių dėklai ir kuprinės1365
      • Planšečių priedai538
      • Nešiojamų kompiuterių aušinimo padai36
      • Nešiojamų kompiuterių pakrovėjai249
  • Kompiuteriai
    • Stacionarūs kompiuteriai3923
      • Mini kompiuteriai476
    • Darbo kompiuteriai800
    • All-in-one kompiuteriai335
    • Kompiuteriai Vilniuje14
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti kompiuterių komponentai617
    • Vaizdo plokštės (GPU)457
      • Vaizdo plokščių priedai79
    • Procesoriai (CPU)532
    • Motininės plokštės (MB)849
    • Operatyvioji atmintis (RAM)793
    • Maitinimo blokai (PSU)837
    • SSD diskai760
    • Kietieji diskai (HDD)244
    • Korpusai (Case)1516
    • Aušintuvai2917
      • Aušinimo priedai735
      • CPU aušintuvai1061
      • Korpuso aušintuvai999
      • Termo pasta ir padai111
    • Nešiojamų kompiuterių komponentai303
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM285
  • Serverinė įranga
    • Serveriai187
    • Serverinės spintos ir montavimas1423
    • Serverių atmintis167
    • Serverių diskai290
    • Serverių komponentai422
    • Tinklinės saugyklos (NAS)230
  • Monitoriai
    • Biuro481
    • Žaidimų263
    • Ultraplatūs113
    • Išlenkti129
    • Jutikliniai9
  • Periferija
    • Klaviatūros1684
    • Pelės1298
      • Pelės kilimėliai488
    • Kompiuterinės web kameros217
    • Televizoriai503
    • Projektoriai436
    • Stalai28
    • Audio4226
      • Ausinės2533
      • Kolonėlės675
      • Mikrofonai264
      • Audio priedai715
    • Žaidimų įranga770
      • Žaidimų konsolės20
      • Konsolių žaidimai6
      • Žaidimų priedai31
      • Kėdės249
      • Vairavimo simuliatoriams152
      • Skrydžio simuliatoriams69
      • Grindų kilimėliai14
  • Priedai
    • Laidai ir adapteriai15802
      • Type-C laidai ir adapteriai1841
      • Maitinimo laidai1758
      • USB laidai ir adapteriai1737
      • Vaizdo laidai ir adapteriai3707
      • Optiniai įrenginiai77
      • Įvairūs laidai ir adapteriai5778
    • Tinklo įranga17219
      • SFP moduliai ir keitikliai508
      • Antenos385
      • WiFi ir Bluetooth adapteriai207
      • Maršrutizatoriai (WiFi routeriai)1131
      • Tinklo kabeliai12006
      • Komutatoriai1275
    • Laikmenos2182
      • Flash kortelės532
      • USB atmintinės614
      • Išoriniai HDD263
      • Išoriniai SSD181
    • Biuro įranga8615
      • Spausdintuvai1002
      • Dokai666
      • Dokumentų naikikliai14
      • Laminavimo įrenginiai7
    • Programinė įranga965
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos85
      • Kita programinė įranga769
    • Nepertraukiamo maitinimo šaltiniai (UPS)936
    • Ekrano privatumo filtrai82
    • Prievadų blokatoriai
    • Komerciniai ekranai439
  • Planšetės
    • Elektroninės skaityklės34
    • Planšečių priedai538
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
Komutatorius TP-Link Omada TL-SG2210MP

TP-Link Omada TL-SG2210MP

185,70 €

Liko 49

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}