Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
TP-Link Omada SX3016F network switch TP-Link Omada SX3016F network switch
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)51
    • Silver Tier (iki 2000 €)447
    • Gold Tier (iki 3500 €)365
    • Platinum Tier217
    • Mėnesio pasiūlymai19
    • Kompiuteriai Vilniuje14
  • Nešiojami kompiuteriai
    • Žaidimų115
    • Verslo klasės292
    • Nešiojami kompiuteriai (atnaujinti)2
    • Kūrėjams96
    • Namų ir mokslo133
    • Nešiojamų kompiuterių priedai1225
  • Kompiuteriai
    • Planšetės132
    • Žaidimų kompiuteriai1083
    • Stacionarūs kompiuteriai1567
      • Mini kompiuteriai58
    • Nešiojami kompiuteriai653
    • Darbo kompiuteriai262
    • All-in-one kompiuteriai155
    • Kompiuteriai Vilniuje14
    • Elektroninės skaityklės5
  • Komponentai
    • Atnaujinti komponentai565
      • Procesoriai (CPU)305
      • Atnaujinti SSD diskai165
      • Motininės plokštės (MB)35
      • Vaizdo plokštės (GPU)9
      • Operatyvioji atmintis (RAM)2
      • Kietieji diskai (HDD)43
      • Maitinimo blokai (PSU)7
      • Xeon procesoriai200
    • Stacionarių kompiuterių komponentai3610
      • Vaizdo plokštės (GPU)157
        • Vaizdo plokščių priedai5
      • Procesoriai (CPU)493
      • Motininės plokštės (MB)350
      • Operatyvioji atmintis (RAM)320
      • Korpusai (Case)561
      • Maitinimo blokai (PSU)375
      • SSD diskai495
      • Kietieji diskai (HDD)283
    • Aušintuvai722
      • CPU aušintuvai393
      • Korpuso aušintuvai269
      • Termo pasta ir padai45
      • Aušinimo priedai7
    • Nešiojamų kompiuterių komponentai96
      • Kietieji diskai HDD (2,5″)12
      • Operatyvioji atmintis SODIMM RAM84
  • Serverinė įranga
    • Serveriai20
    • Serverinės spintos ir montavimas188
    • Xeon procesoriai200
    • Serverių atmintis74
    • Serverių diskai36
    • Serverių komponentai4
    • Tinklinės saugyklos (NAS)86
  • Monitoriai
    • Biuro432
    • Žaidimų277
    • Ultraplatūs105
    • Išlenkti115
    • Jutikliniai12
    • Atnaujinti monitoriai2
  • Periferija
    • Klaviatūros540
    • Pelės758
      • Pelės kilimėliai271
    • Audio1759
      • Ausinės1131
      • Mikrofonai100
      • Kolonėlės370
      • Audio priedai130
      • Kompiuterinės web kameros94
    • Televizoriai292
      • Projektoriai251
    • Žaidimų įranga442
      • Kėdės64
      • Vairavimo simuliatoriams72
      • Skrydžio simuliatoriams15
      • Grindų kilimėliai14
    • Stalai21
  • Priedai
    • Laidai ir adapteriai1006
      • Type-C laidai ir adapteriai157
      • Maitinimo laidai170
      • USB laidai ir adapteriai145
      • Vaizdo laidai ir adapteriai246
      • Optiniai įrenginiai39
      • Įvairūs laidai ir adapteriai222
    • Mobilieji telefonai327
    • Komerciniai ekranai82
    • Nešiojamų kompiuterių priedai1225
      • Nešiojamų kompiuterių pakrovėjai37
      • Dėklai ir kuprinės998
      • Planšečių priedai133
      • Aušinimo padai22
    • Biuro įranga822
      • Spausdintuvai204
      • Dokai163
      • Dokumentų naikikliai13
      • Laminavimo įrenginiai7
    • Tinklo įranga1405
      • WiFi ir Bluetooth adapteriai75
      • Maršrutizatoriai (WiFi routeriai)340
      • Tinklo kabeliai467
      • Komutatoriai316
      • SFP moduliai ir keitikliai12
      • Antenos6
    • Programinė įranga361
      • Operacinės sistemos14
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos14
      • Kita programinė įranga314
    • Laikmenos759
      • Flash kortelės243
      • USB atmintinės262
      • Išoriniai HDD128
      • Išoriniai SSD55
    • Nepertraukiamo maitinimo šaltiniai (UPS)349
    • Ekrano privatumo filtrai19
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

TP-Link Omada SX3016F network switch TP-Link Omada SX3016F network switch
0 items 0,00 €
Pradžia Priedai Tinklo įranga Komutatoriai TP-Link Omada SX3016F network switch
TP-Link Omada SX3016F network switch

TP-Link Omada SX3016F network switch

Produkto kodas: K-SX3016F
Barkodas: 6935364006433

554,30 €

Atsiėmimas parduotuvėje – 6 d.d.
Pristatymas kurjeriu – 10 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Liko 20

Norite nusipirkti išsimokėtinai? Spauskite čia!
Rekomenduojame

Dažnai perkama kartu.

USB 2.0 OTG adapteris Type-C, modelis A-OTG-CMAF2-01KabeliaiI/O ADAPTER USB2 TO USB-C OTG/A-OTG-CMAF2-01 GEMBIRD
1,10 €+
USB-C 4 prievadų hubas su 1 x USB 3.1 ir 3 x USB 2.0BiurasI/O HUB USB-C 4PORT/UHB-CM-U3P1U2P3-01 GEMBIRD
5,10 €+
ADATA FlashDrive UV250 16GB  Metal Black USB 2.0 Flash Drive, Retail | ADATAADATA FlashDrive UV250 16GB Metal Black USB 2.0 Flash Drive, Retail | ADATA
5,00 €+
Cablexpert CCP-USB2-AMCM-1M USB 2.0 AM iki Type-C laidas, 1 mCablexpert CCP-USB2-AMCM-1M USB 2.0 AM to Type-C cable (AM/CM), 1 m | Cablexpert
1,00 €+
GEMBIRD CC-SATAM-DATA90-0.3M Serial ATA III 30 cm Data Cable with 90 degree bent metal clips redGEMBIRD CC-SATAM-DATA90-0.3M Serial ATA III 30 cm Data Cable with 90 degree bent metal clips red
0,40 €+
Pridėti pirmus 3: +11,20 €
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2+/L3. Console port: RJ-45/Micro-USB. MAC address table: 32000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE…. Power connector: DC-in jack. Rack mounting

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
Management features
Switch type: Managed
Switch layer: L2+/L3
Feature: Quality of Service (QoS) support
Feature: Web-based management
Feature: Cloud-managed
Feature: Traffic classification
Feature: ARP inspection
Feature: Configuring Location Settings (CLI)
Feature: System event log
MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Ports & interfaces
Basic switching RJ-45 Ethernet ports type: No
SFP+ module slots quantity: 16
Console port: RJ-45/Micro-USB
Power connector: DC-in jack
Network
Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Feature: 10G support
Feature: Port mirroring
Feature: IP routing
Feature: Flow control support
Feature: Link aggregation
Feature: Broadcast storm control
Feature: Rate limiting
Feature: Spanning tree protocol
Feature: Head-of-line (HOL) blocking
Feature: VLAN support
Virtual LAN features: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Number of VLANs: 4000
Data transmission
Switching capacity: 320 Gbit/s
Forwarding rate: 238.08 Mpps
MAC address table: 32000 entries
Number of queues: 8
Feature: Static route
Feature: Jumbo frames support
Jumbo frames: 9000
Packet buffer memory: 24 MB
Security
DHCP features: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Feature: Access Control List (ACL)
Feature: IGMP snooping
Security algorithms: HTTPS, SSH, SSH-2, SSL/TLS
Feature: MAC address filtering
Feature: Static port security
Feature: SSH/SSL support
Feature: Loop protection
Feature: BPDU filtering/protection
Feature: IP-MAC-Port binding
Authentication: Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type: AAA, TACACS+
Queue scheduling algorithms: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast features
Feature: Multicast support
Multicast Listener Discovery (MLD) snooping: Y
Protocols
Management protocols: SNMPv1/v2c/v3, SNTP
IPv4 & IPv6 features: IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Feature: Rack mounting
Product colour: Black
LED indicators: Yes
Power
Power source: AC
Feature: Power supply included
AC input voltage: 100 – 240 V
AC input frequency: 50/60 Hz
Power consumption (max): 32.74 W
Operational conditions
Operating temperature (T-T): 0 – 45 °C
Storage temperature (T-T): -40 – 70 °C
Operating relative humidity (H-H): 10 – 90%
Storage relative humidity (H-H): 5 – 90%
Heat dissipation: 111.71 BTU/h
Weight & dimensions
Width: 440 mm
Depth: 220 mm
Height: 44 mm
Packaging content
Cables included: AC
Feature: Quick start guide
Feature: Manual
Feature: Rack mount kit
Packaging data
Package type: Box
Certificates
Certification: CE, FCC, RoHS
Papildoma informacija
Svoris 3,96 kg
Gamintojas

TP-LINK

Būklė

Nauja

Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “TP-Link Omada SX3016F network switch” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
TP-Link Omada SX3016F network switch
  • TP-Link Omada SX3016F network switch Savanorių pr. 425 Kaunas
  • TP-Link Omada SX3016F network switch Kauno nr: +370 6232 2102
  • TP-Link Omada SX3016F network switch Švitrigailos G.5, Vilnius, 03110
  • TP-Link Omada SX3016F network switch Vilniaus nr: +370 6700 6660
  • TP-Link Omada SX3016F network switch El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)51
    • Silver Tier (iki 2000 €)447
    • Gold Tier (iki 3500 €)365
    • Platinum Tier217
    • Mėnesio pasiūlymai19
  • Nešiojami kompiuteriai
    • Žaidimų115
    • Verslo klasės292
    • Kūrėjams96
    • Namų ir mokslo133
    • Nešiojamų kompiuterių priedai1225
      • Nešiojamų kompiuterių dėklai ir kuprinės998
      • Planšečių priedai133
      • Nešiojamų kompiuterių aušinimo padai22
      • Nešiojamų kompiuterių pakrovėjai37
  • Kompiuteriai
    • Stacionarūs kompiuteriai1567
      • Mini kompiuteriai58
    • Darbo kompiuteriai262
    • All-in-one kompiuteriai155
    • Planšetės132
    • Kompiuteriai Vilniuje14
    • Elektroninės skaityklės5
  • Komponentai
    • Atnaujinti kompiuterių komponentai565
    • Vaizdo plokštės (GPU)157
      • Vaizdo plokščių priedai5
    • Procesoriai (CPU)493
    • Motininės plokštės (MB)350
    • Operatyvioji atmintis (RAM)320
    • Maitinimo blokai (PSU)375
    • SSD diskai495
    • Kietieji diskai (HDD)283
    • Korpusai (Case)561
    • Aušintuvai722
      • Aušinimo priedai7
      • CPU aušintuvai393
      • Korpuso aušintuvai269
      • Termo pasta ir padai45
    • Nešiojamų kompiuterių komponentai96
      • Kietieji diskai HDD (2,5″)12
      • Operatyvioji atmintis SODIMM RAM84
  • Serverinė įranga
    • Serveriai20
    • Serverinės spintos ir montavimas188
    • Serverių atmintis74
    • Serverių diskai36
    • Serverių komponentai4
    • Tinklinės saugyklos (NAS)86
  • Monitoriai
    • Biuro432
    • Žaidimų277
    • Ultraplatūs105
    • Išlenkti115
    • Jutikliniai12
  • Periferija
    • Klaviatūros540
    • Pelės758
      • Pelės kilimėliai271
    • Televizoriai292
    • Projektoriai251
    • Stalai21
    • Audio1759
      • Ausinės1131
      • Kolonėlės370
      • Mikrofonai100
      • Audio priedai130
      • Kompiuterinės web kameros94
    • Žaidimų įranga442
      • Kėdės64
      • Vairavimo simuliatoriams72
      • Skrydžio simuliatoriams15
      • Grindų kilimėliai14
  • Priedai
    • Laidai ir adapteriai1006
      • Type-C laidai ir adapteriai157
      • Maitinimo laidai170
      • USB laidai ir adapteriai145
      • Vaizdo laidai ir adapteriai246
      • Optiniai įrenginiai39
      • Įvairūs laidai ir adapteriai222
    • Tinklo įranga1405
      • SFP moduliai ir keitikliai12
      • Antenos6
      • WiFi ir Bluetooth adapteriai75
      • Maršrutizatoriai (WiFi routeriai)340
      • Tinklo kabeliai467
      • Komutatoriai316
    • Laikmenos759
      • Flash kortelės243
      • USB atmintinės262
      • Išoriniai HDD128
      • Išoriniai SSD55
    • Biuro įranga822
      • Spausdintuvai204
      • Dokai163
      • Dokumentų naikikliai13
      • Laminavimo įrenginiai7
    • Programinė įranga361
      • Operacinės sistemos14
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos14
      • Kita programinė įranga314
    • Nepertraukiamo maitinimo šaltiniai (UPS)349
    • Ekrano privatumo filtrai19
    • Prievadų blokatoriai
    • Komerciniai ekranai82
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
TP-Link Omada SX3016F network switch

TP-Link Omada SX3016F network switch

554,30 €

Liko 20

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}