Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
TP-Link Omada SG3210X-M2 network switch TP-Link Omada SG3210X-M2 network switch
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)254
    • Silver Tier (iki 2000 €)761
    • Gold Tier (iki 3500 €)406
    • Platinum Tier373
    • Mėnesio pasiūlymai13
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Nešiojami kompiuteriai
    • Žaidimų82
    • Verslo klasės297
    • Nešiojami kompiuteriai (atnaujinti)97
    • Kūrėjams96
    • Namų ir mokslo143
    • Planšetės351
      • Elektroninės skaityklės33
      • Planšečių priedai537
    • Nešiojamų kompiuterių priedai2631
  • Kompiuteriai
    • Žaidimų kompiuteriai1898
    • Stacionarūs kompiuteriai3443
      • Mini kompiuteriai472
    • Nešiojami kompiuteriai3005
    • Darbo kompiuteriai754
    • All-in-one kompiuteriai319
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti komponentai565
      • Procesoriai (CPU)261
      • Atnaujinti SSD diskai156
      • Motininės plokštės (MB)83
      • Vaizdo plokštės (GPU)11
      • Operatyvioji atmintis (RAM)3
      • Kietieji diskai (HDD)28
      • Maitinimo blokai (PSU)10
      • Xeon procesoriai163
    • Stacionarių kompiuterių komponentai7716
      • Vaizdo plokštės (GPU)440
        • Vaizdo plokščių priedai18
      • Procesoriai (CPU)538
      • Motininės plokštės (MB)837
      • Operatyvioji atmintis (RAM)802
      • Korpusai (Case)1370
      • Maitinimo blokai (PSU)799
      • SSD diskai765
      • Kietieji diskai (HDD)250
    • Aušintuvai1970
      • CPU aušintuvai957
      • Korpuso aušintuvai811
      • Termo pasta ir padai96
      • Aušinimo priedai95
    • Nešiojamų kompiuterių komponentai315
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM297
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas1488
    • Xeon procesoriai163
    • Serverių atmintis165
    • Serverių diskai304
    • Serverių komponentai435
    • Tinklinės saugyklos (NAS)233
  • Monitoriai
    • Biuro479
    • Žaidimų259
    • Ultraplatūs111
    • Išlenkti131
    • Jutikliniai8
    • Atnaujinti monitoriai68
  • Periferija
    • Klaviatūros1612
    • Pelės1283
      • Pelės kilimėliai484
    • Kompiuterinės web kameros222
    • Audio4241
      • Ausinės2537
      • Mikrofonai262
      • Kolonėlės684
      • Audio priedai718
    • Televizoriai481
      • Projektoriai455
    • Žaidimų įranga702
      • Žaidimų konsolės19
      • Konsolių žaidimai7
      • Žaidimų priedai30
      • Kėdės146
      • Vairavimo simuliatoriams131
      • Skrydžio simuliatoriams59
      • Grindų kilimėliai11
    • Stalai26
  • Priedai
    • Laidai ir adapteriai15572
      • Type-C laidai ir adapteriai1811
      • Maitinimo laidai1653
      • USB laidai ir adapteriai1714
      • Vaizdo laidai ir adapteriai3679
      • Optiniai įrenginiai72
      • Įvairūs laidai ir adapteriai5748
    • Mobilieji telefonai817
    • Komerciniai ekranai447
    • Nešiojamų kompiuterių priedai2631
      • Nešiojamų kompiuterių pakrovėjai249
      • Dėklai ir kuprinės1394
      • Planšečių priedai537
      • Aušinimo padai37
    • Biuro įranga8767
      • Spausdintuvai1013
      • Dokai662
      • Dokumentų naikikliai15
      • Laminavimo įrenginiai8
    • Tinklo įranga16929
      • WiFi ir Bluetooth adapteriai203
      • Maršrutizatoriai (WiFi routeriai)1127
      • Tinklo kabeliai11688
      • Komutatoriai1278
      • SFP moduliai ir keitikliai513
      • Antenos384
    • Programinė įranga2136
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos90
      • Kita programinė įranga1934
    • Laikmenos2177
      • Flash kortelės525
      • USB atmintinės618
      • Išoriniai HDD267
      • Išoriniai SSD185
    • Nepertraukiamo maitinimo šaltiniai (UPS)912
    • Ekrano privatumo filtrai81
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

TP-Link Omada SG3210X-M2 network switch TP-Link Omada SG3210X-M2 network switch
0 items 0,00 €
Pradžia Priedai Tinklo įranga Komutatoriai TP-Link Omada SG3210X-M2 network switch
Tinklo komutatorius TP-Link Omada SG3210X-M2

TP-Link Omada SG3210X-M2 network switch

Produkto kodas: K-SG3210X-M2
Barkodas: 4897098689523

233,10 €

6 d.d.Parduotuvėje
10 d.d.Kurjeriu
24 mėn.Garantija
Atsiėmimas parduotuvėje – 6 d.d.
Pristatymas kurjeriu – 10 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Liko 30

Norite nusipirkti išsimokėtinai? Spauskite čia!

Panašios prekės

Panašios kainos ir paskirties alternatyvos.

Ubiquiti   Switch Lite 16 PoE   USW-Lite-16-POE   Managed L2   Wall-mountable/Desktop   PoE+ ports quantity 8
Ubiquiti Switch Lite 16 PoE USW-Lite-16-POE Managed L2 Wall-mountable/Desktop PoE+ ports quantity 8
228,70 €
TP-LINK IES206GPP Omada 6-Port Gigabit Industrial Easy Managed Switch with 3-Port PoE+ and 1-Port PoE++ TP-LINK
TP-LINK IES206GPP Omada 6-Port Gigabit Industrial Easy Managed Switch with 3-Port PoE+ and 1-Port PoE++ TP-LINK
226,80 €
TP-LINK   Switch   TL-SG1218MPE   Web Managed   Rackmountable   Gigabit Ethernet (copper) ports quantity 16   SFP ports quantity 2   PoE+ ports quantity 16   36 month(s)
TP-LINK Switch TL-SG1218MPE Web Managed Rackmountable Gigabit Ethernet (copper) ports quantity 16 SFP ports quantity 2 PoE+ ports quantity 16 36 month(s)
220,10 €
Ubiquiti   Switch – 24 ports   USW-24   Managed L2   Rack-mountable/Desktop
Ubiquiti Switch - 24 ports USW-24 Managed L2 Rack-mountable/Desktop
252,10 €
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

TP-Link Omada SG3210X-M2 network switch

⚡ Pagrindinės savybės
Tipas / paskirtis
Tinklų įranga: komutatorius
Gamintojas
TP-LINK
Ethernet prievadai
8 x 2.5G Ethernet (100/1000/2500)
Jungiamumas
2 x 10 Gbps SFP+ lizdai
Valdymas
Centralizuotas debesies valdymas
🎯 Kam labiausiai tinka?
Verslo tinklams

Suteikia patikimą ir itin greitą jungiamumą tarp serverių ir kitų tinklo įrenginių, užtikrinant sklandų verslo procesų vykdymą.

Švietimo įstaigoms

Idealiai tinka mokykloms ir universitetams, kuriems reikalingas stabilus ir efektyvus tinklo valdymas per debesį.

Viešbučiams ir prekybai

Užtikrina sklandų ir patikimą interneto prieinamumą svečiams ir klientams.

🔧 Techniniai akcentai
  • Komutavimo pajėgumas: 80 Gbit/s užtikrina nepertraukiamą duomenų srautą
  • Saugumo funkcijos: IP-MAC-Port-VID binding, Port Security, DHCP Snooping
  • Advanced QoS: Balso ir vaizdo srauto prioritetizavimas
  • IPv6 palaikymas: Paruoštas naujos kartos tinklams be papildomų investicijų
  • Debesų valdymas: Vieninga Omada SDN platforma
Maksimalus našumas ir saugumas jūsų tinklui su TP-Link Omada SG3210X-M2!
SKU: K-SG3210X-M2
Papildoma informacija
Svoris 2,093 kg
Gamintojas

TP-LINK

Būklė

Nauja

Valdymo funkcijos
Komutatoriaus tipasValdomas
Komutatoriaus lygmuoL2+
Paslaugų kokybės (QoS) palaikymasTaip
Valdymas per žiniatinklįTaip
Valdomas debesyjeTaip
Srauto klasifikavimasTaip
ARP patikraTaip
Vietos nustatymų konfigūravimas (CLI)Taip
Sistemos įvykių žurnalasTaip
MIB palaikymasRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Prievadai ir sąsajos
Pagrindinių RJ-45 Ethernet prievadų skaičius8
Pagrindinių RJ-45 Ethernet prievadų tipas2.5G Ethernet (100/1000/2500)
2.5G Ethernet (varinių) prievadų skaičius8
Installed SFP modules quantity8
SFP+ modulių lizdų skaičius2
Konsolės prievadasRJ-45/micro-USB
Maitinimo jungtisAC-in jack
Tinklas
Tinklo standartaiIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G palaikymasTaip
Prievadų veidrodinis kopijavimasTaip
IP maršruto parinkimasTaip
Srauto valdymo palaikymasTaip
Kanalų sujungimas (link aggregation)Taip
Transliacijos audros kontrolėTaip
Spartos ribojimasTaip
Apjungiančiojo medžio protokolas (STP)Taip
Eilės pradžios (HOL) blokavimasTaip
Ethernet LAN duomenų perdavimo sparta100,1000,2500 Mbit/s
VLAN palaikymasTaip
Virtualaus LAN funkcijosMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN skaičius4000
Duomenų perdavimas
Komutavimo pralaidumas80 Gbit/s
Persiuntimo sparta59.52 Mpps
MAC adresų lentelė16000 įrašų
Statinis maršrutasTaip
Statinių maršrutų skaičius48
Number of IP interfaces16
Jumbo kadrų palaikymasTaip
Jumbo kadrai9000
Paketų buferio atmintis12 MB
Saugumas
DHCP funkcijosDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL)Taip
IGMP snoopingTaip
Saugumo algoritmaiHTTPS, SSH, SSH-2, SSL/TLS
MAC adresų filtravimasTaip
Static port securityTaip
SSH/SSL palaikymasTaip
Apsauga nuo kilpųTaip
BPDU filtravimas / apsaugaTaip
IP-MAC-Port bindingTaip
AutentifikavimasMAC-based authentication, Port-based authentication
Apsauga slaptažodžiuTaip
Autentifikavimo tipasAAA, TACACS+
Eilių planavimo algoritmaiSP, WRR+SP, Weighted Round Robin (WRR)
Daugiaadresio siuntimo funkcijos
Daugiaadresio siuntimo (multicast) palaikymasTaip
Multicast Listener Discovery (MLD) snoopingTaip
Protokolai
Valdymo protokolaiSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Taip
Dizainas
Montavimas į spintąTaip
Formos faktorius1U
Gaminio spalvaJuoda
LED indikatoriaiTaip
Ventiliatorių skaičius2 vnt.
Našumas
Be ventiliatoriausTaip
Maitinimas
Maitinimo šaltinisAC
AC įėjimo įtampa100 - 240 V
AC įėjimo dažnis50/60 Hz
Energijos suvartojimas (tipinis)15 W
Darbo sąlygos
Darbo temperatūra (T-T)0 - 50 °C
Laikymo temperatūra (T-T)-40 - 70 °C
Darbo santykinė drėgmė (H-H)10 - 90%
Laikymo santykinė drėgmė (H-H)5 - 90%
Šilumos išsiskyrimas51,18 BTU/h
Svoris ir matmenys
Plotis294 mm
Gylis180 mm
Aukštis44 mm
Pakuotės turinys
Pridedami kabeliaiAC
Greitos pradžios vadovasTaip
Sertifikatai
SertifikataiCE, FCC
Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “TP-Link Omada SG3210X-M2 network switch” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
TP-Link Omada SG3210X-M2 network switch
  • TP-Link Omada SG3210X-M2 network switch Savanorių pr. 425 Kaunas
  • TP-Link Omada SG3210X-M2 network switch Kauno nr: +370 6232 2102
  • TP-Link Omada SG3210X-M2 network switch Švitrigailos G.5, Vilnius, 03110
  • TP-Link Omada SG3210X-M2 network switch Vilniaus nr: +370 6700 6660
  • TP-Link Omada SG3210X-M2 network switch El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)254
    • Silver Tier (iki 2000 €)761
    • Gold Tier (iki 3500 €)406
    • Platinum Tier373
    • Mėnesio pasiūlymai13
  • Nešiojami kompiuteriai
    • Žaidimų82
    • Verslo klasės297
    • Kūrėjams96
    • Namų ir mokslo143
    • Nešiojamų kompiuterių priedai2631
      • Nešiojamų kompiuterių dėklai ir kuprinės1394
      • Planšečių priedai537
      • Nešiojamų kompiuterių aušinimo padai37
      • Nešiojamų kompiuterių pakrovėjai249
  • Kompiuteriai
    • Stacionarūs kompiuteriai3443
      • Mini kompiuteriai472
    • Darbo kompiuteriai754
    • All-in-one kompiuteriai319
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti kompiuterių komponentai565
    • Vaizdo plokštės (GPU)440
      • Vaizdo plokščių priedai18
    • Procesoriai (CPU)538
    • Motininės plokštės (MB)837
    • Operatyvioji atmintis (RAM)802
    • Maitinimo blokai (PSU)799
    • SSD diskai765
    • Kietieji diskai (HDD)250
    • Korpusai (Case)1370
    • Aušintuvai1970
      • Aušinimo priedai95
      • CPU aušintuvai957
      • Korpuso aušintuvai811
      • Termo pasta ir padai96
    • Nešiojamų kompiuterių komponentai315
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM297
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas1488
    • Serverių atmintis165
    • Serverių diskai304
    • Serverių komponentai435
    • Tinklinės saugyklos (NAS)233
  • Monitoriai
    • Biuro479
    • Žaidimų259
    • Ultraplatūs111
    • Išlenkti131
    • Jutikliniai8
  • Periferija
    • Klaviatūros1612
    • Pelės1283
      • Pelės kilimėliai484
    • Kompiuterinės web kameros222
    • Televizoriai481
    • Projektoriai455
    • Stalai26
    • Audio4241
      • Ausinės2537
      • Kolonėlės684
      • Mikrofonai262
      • Audio priedai718
    • Žaidimų įranga702
      • Žaidimų konsolės19
      • Konsolių žaidimai7
      • Žaidimų priedai30
      • Kėdės146
      • Vairavimo simuliatoriams131
      • Skrydžio simuliatoriams59
      • Grindų kilimėliai11
  • Priedai
    • Laidai ir adapteriai15572
      • Type-C laidai ir adapteriai1811
      • Maitinimo laidai1653
      • USB laidai ir adapteriai1714
      • Vaizdo laidai ir adapteriai3679
      • Optiniai įrenginiai72
      • Įvairūs laidai ir adapteriai5748
    • Tinklo įranga16929
      • SFP moduliai ir keitikliai513
      • Antenos384
      • WiFi ir Bluetooth adapteriai203
      • Maršrutizatoriai (WiFi routeriai)1127
      • Tinklo kabeliai11688
      • Komutatoriai1278
    • Laikmenos2177
      • Flash kortelės525
      • USB atmintinės618
      • Išoriniai HDD267
      • Išoriniai SSD185
    • Biuro įranga8767
      • Spausdintuvai1013
      • Dokai662
      • Dokumentų naikikliai15
      • Laminavimo įrenginiai8
    • Programinė įranga2136
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos90
      • Kita programinė įranga1934
    • Nepertraukiamo maitinimo šaltiniai (UPS)912
    • Ekrano privatumo filtrai81
    • Prievadų blokatoriai
    • Komerciniai ekranai447
  • Planšetės
    • Elektroninės skaityklės33
    • Planšečių priedai537
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
Tinklo komutatorius TP-Link Omada SG3210X-M2

TP-Link Omada SG3210X-M2 network switch

233,10 €

Liko 30

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}