Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
Snom D862 IP phone Snom D862 IP phone
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)193
    • Silver Tier (iki 2000 €)1004
    • Gold Tier (iki 3500 €)483
    • Platinum Tier231
    • Mėnesio pasiūlymai13
    • Kompiuteriai Vilniuje23
    • Kompiuteriai Kaune4
  • Nešiojami kompiuteriai
    • Žaidimų100
    • Verslo klasės321
    • Nešiojami kompiuteriai (atnaujinti)99
    • Kūrėjams97
    • Namų ir mokslo156
    • Nešiojamų kompiuterių priedai2080
  • Kompiuteriai
    • Planšetės345
    • Žaidimų kompiuteriai1926
    • Stacionarūs kompiuteriai3592
      • Mini kompiuteriai194
    • Nešiojami kompiuteriai3012
    • Darbo kompiuteriai1137
    • All-in-one kompiuteriai328
    • Kompiuteriai Vilniuje23
    • Kompiuteriai Kaune4
    • Elektroninės skaityklės35
  • Komponentai
    • Atnaujinti komponentai548
      • Procesoriai (CPU)301
      • Atnaujinti SSD diskai152
      • Motininės plokštės (MB)34
      • Vaizdo plokštės (GPU)12
      • Operatyvioji atmintis (RAM)3
      • Kietieji diskai (HDD)39
      • Maitinimo blokai (PSU)7
      • Xeon procesoriai201
    • Stacionarių kompiuterių komponentai7174
      • Vaizdo plokštės (GPU)406
        • Vaizdo plokščių priedai15
      • Procesoriai (CPU)568
      • Motininės plokštės (MB)821
      • Operatyvioji atmintis (RAM)832
      • Korpusai (Case)1267
      • Maitinimo blokai (PSU)801
      • SSD diskai791
      • Kietieji diskai (HDD)306
    • Aušintuvai1483
      • CPU aušintuvai811
      • Korpuso aušintuvai539
      • Termo pasta ir padai61
      • Aušinimo priedai61
    • Nešiojamų kompiuterių komponentai276
      • Kietieji diskai HDD (2,5″)17
      • Operatyvioji atmintis SODIMM RAM259
  • Serverinė įranga
    • Serveriai192
    • Serverinės spintos ir montavimas884
    • Xeon procesoriai201
    • Serverių atmintis172
    • Serverių diskai305
    • Serverių komponentai339
    • Tinklinės saugyklos (NAS)228
  • Monitoriai
    • Biuro483
    • Žaidimų297
    • Ultraplatūs116
    • Išlenkti134
    • Jutikliniai11
    • Atnaujinti monitoriai58
  • Periferija
    • Klaviatūros1445
    • Pelės1120
      • Pelės kilimėliai342
    • Audio3438
      • Ausinės2210
      • Mikrofonai237
      • Kolonėlės660
      • Audio priedai280
      • Kompiuterinės web kameros189
    • Televizoriai492
      • Projektoriai441
    • Žaidimų įranga680
      • Kėdės143
      • Vairavimo simuliatoriams126
      • Skrydžio simuliatoriams65
      • Grindų kilimėliai14
    • Stalai27
  • Priedai
    • Laidai ir adapteriai3503
      • Type-C laidai ir adapteriai513
      • Maitinimo laidai367
      • USB laidai ir adapteriai391
      • Vaizdo laidai ir adapteriai1107
      • Optiniai įrenginiai49
      • Įvairūs laidai ir adapteriai765
    • Mobilieji telefonai852
    • Komerciniai ekranai431
    • Nešiojamų kompiuterių priedai2080
      • Nešiojamų kompiuterių pakrovėjai145
      • Dėklai ir kuprinės1295
      • Planšečių priedai400
      • Aušinimo padai30
    • Biuro įranga7210
      • Spausdintuvai1017
      • Dokai570
      • Dokumentų naikikliai8
      • Laminavimo įrenginiai6
    • Tinklo įranga6426
      • WiFi ir Bluetooth adapteriai106
      • Maršrutizatoriai (WiFi routeriai)1233
      • Tinklo kabeliai1989
      • Komutatoriai1181
      • SFP moduliai ir keitikliai446
      • Antenos177
    • Programinė įranga2035
      • Operacinės sistemos73
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos87
      • Kita programinė įranga1856
    • Laikmenos1631
      • Flash kortelės462
      • USB atmintinės449
      • Išoriniai HDD251
      • Išoriniai SSD167
    • Nepertraukiamo maitinimo šaltiniai (UPS)870
    • Ekrano privatumo filtrai76
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

Snom D862 IP phone Snom D862 IP phone
0 items 0,00 €
Pradžia Priedai Tinklo įranga Snom D862 IP phone
IP telefonas Snom D862 (4535)

Snom D862 IP phone

Produkto kodas: K-4535
Barkodas: 4260059583251

165,80 €

Atsiėmimas parduotuvėje – 8 d.d.
Pristatymas kurjeriu – 12 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Tiekėjo sandėlyje

Norite nusipirkti išsimokėtinai? Spauskite čia!
Rekomenduojame

Dažnai perkama kartu.

USB 2.0 OTG adapteris Type-C, modelis A-OTG-CMAF2-01KabeliaiI/O ADAPTER USB2 TO USB-C OTG/A-OTG-CMAF2-01 GEMBIRD
1,10 €+
USB-C 4 prievadų hubas su 1 USB 3.0 ir 3 USB 2.0 prievadaisBiurasI/O HUB USB-C 4PORT/UHB-CM-U3P1U2P3-03 GEMBIRD
3,40 €+
ADATA FlashDrive UV250 16GB  Metal Black USB 2.0 Flash Drive, Retail | ADATAADATA FlashDrive UV250 16GB Metal Black USB 2.0 Flash Drive, Retail | ADATA
5,10 €+
GEMBIRD CC-SATAM-DATA90-0.3M Serial ATA III 30 cm Data Cable with 90 degree bent metal clips redGEMBIRD CC-SATAM-DATA90-0.3M Serial ATA III 30 cm Data Cable with 90 degree bent metal clips red
0,40 €+
Cablexpert CCP-USB2-AMCM-1M USB 2.0 AM iki Type-C laidas, 1 mCablexpert CCP-USB2-AMCM-1M USB 2.0 AM to Type-C cable (AM/CM), 1 m | Cablexpert
1,00 €+
Pridėti pirmus 3: +9,60 €
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

Snom D862. Product type: IP Phone, Product colour: Black. Operating system installed: Linux. Phonebook capacity: 10000 entries. Display: LCD, Display diagonal: 12.7 cm (5"), Display resolution: 1280 x 720 pixels. Microphone frequency: 100 – 8000 Hz, Voice codecs: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS

The D862 is a beautifully designed entry-level device in the Snom D8xx series. Its clear design makes it ideal for any desk. Equipped with a beautiful, 40° continuously adjustable LC display of 5” size, it offers a very good overview, regardless of the lighting situation at the workplace. The 8 freely programmable function keys are ideal for storing speed dials or call groups.
The Snom D862 combines advanced technology, excellent voice quality and an optimal design in one device – at an unbeatable price. This makes the D862 a perfect entry-level device into the world of professional IP telephony.
Design
Product type: IP Phone
Product colour: Black
Feature: Wall mountable
Performance
Operating system installed: Linux
Phone features
Feature: Answering machine
Feature: Call waiting
Feature: Speed dialling
Feature: Intercom
Feature: Call hold
Feature: Conference call
Feature: Redialing
Feature: Do not disturb function
Feature: Caller ID
Phonebook capacity: 10000 entries
Feature: Call park
Feature: Anonymous call
Feature: Full duplex
Number of VoIP accounts: 8
Feature: Call history
Management features
Keypad number of keys: 39
Feature: Firmware upgradeable
Display
Display: LCD
Display diagonal: 12.7 cm (5″)
Display resolution: 1280 x 720 pixels
Audio
Feature: Speakerphone
Feature: Microphone mute
Microphone frequency: 100 – 8000 Hz
Voice codecs: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Feature: Noise reduction
Feature: Comfort noise generation (CNG)
Feature: Packet loss concealment (PLC)
Network
Feature: Ethernet LAN
Ethernet LAN interface type: Gigabit Ethernet
Supported network protocols: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
VoIP protocols: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensors
Feature: Ambient light sensor
Ports & interfaces
USB 2.0 ports quantity: 1
Ethernet LAN (RJ-45) ports: 2
RJ-9 ports quantity: 2
Power
Feature: Power over Ethernet (PoE)
AC adapter input voltage: 100 – 240 V
Input frequency: 50/60 Hz
Operational conditions
Operating temperature (T-T): 0 – 35 °C
Operating relative humidity (H-H): 5 – 95%
Storage temperature (T-T): -10 – 45 °C
Weight & dimensions
Width: 243 mm
Depth: 165 mm
Height: 193 mm
Weight: 1.12 kg
Packaging content
Feature: Quick start guide
Cables included: LAN (RJ-45)
Papildoma informacija
Svoris 1,404 kg
Gamintojas

Snom

Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “Snom D862 IP phone” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
Snom D862 IP phone
  • Snom D862 IP phone Savanorių pr. 425 Kaunas
  • Snom D862 IP phone Kauno nr: +370 6232 2102
  • Snom D862 IP phone Švitrigailos G.5, Vilnius, 03110
  • Snom D862 IP phone Vilniaus nr: +370 6700 6660
  • Snom D862 IP phone El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)193
    • Silver Tier (iki 2000 €)1004
    • Gold Tier (iki 3500 €)483
    • Platinum Tier231
    • Mėnesio pasiūlymai13
  • Nešiojami kompiuteriai
    • Žaidimų100
    • Verslo klasės321
    • Kūrėjams97
    • Namų ir mokslo156
    • Nešiojamų kompiuterių priedai2080
      • Nešiojamų kompiuterių dėklai ir kuprinės1295
      • Planšečių priedai400
      • Nešiojamų kompiuterių aušinimo padai30
      • Nešiojamų kompiuterių pakrovėjai145
  • Kompiuteriai
    • Stacionarūs kompiuteriai3592
      • Mini kompiuteriai194
    • Darbo kompiuteriai1137
    • All-in-one kompiuteriai328
    • Planšetės345
    • Kompiuteriai Vilniuje23
    • Kompiuteriai Kaune4
    • Elektroninės skaityklės35
  • Komponentai
    • Atnaujinti kompiuterių komponentai548
    • Vaizdo plokštės (GPU)406
      • Vaizdo plokščių priedai15
    • Procesoriai (CPU)568
    • Motininės plokštės (MB)821
    • Operatyvioji atmintis (RAM)832
    • Maitinimo blokai (PSU)801
    • SSD diskai791
    • Kietieji diskai (HDD)306
    • Korpusai (Case)1267
    • Aušintuvai1483
      • Aušinimo priedai61
      • CPU aušintuvai811
      • Korpuso aušintuvai539
      • Termo pasta ir padai61
    • Nešiojamų kompiuterių komponentai276
      • Kietieji diskai HDD (2,5″)17
      • Operatyvioji atmintis SODIMM RAM259
  • Serverinė įranga
    • Serveriai192
    • Serverinės spintos ir montavimas884
    • Serverių atmintis172
    • Serverių diskai305
    • Serverių komponentai339
    • Tinklinės saugyklos (NAS)228
  • Monitoriai
    • Biuro483
    • Žaidimų297
    • Ultraplatūs116
    • Išlenkti134
    • Jutikliniai11
  • Periferija
    • Klaviatūros1445
    • Pelės1120
      • Pelės kilimėliai342
    • Televizoriai492
    • Projektoriai441
    • Stalai27
    • Audio3438
      • Ausinės2210
      • Kolonėlės660
      • Mikrofonai237
      • Audio priedai280
      • Kompiuterinės web kameros189
    • Žaidimų įranga680
      • Kėdės143
      • Vairavimo simuliatoriams126
      • Skrydžio simuliatoriams65
      • Grindų kilimėliai14
  • Priedai
    • Laidai ir adapteriai3503
      • Type-C laidai ir adapteriai513
      • Maitinimo laidai367
      • USB laidai ir adapteriai391
      • Vaizdo laidai ir adapteriai1107
      • Optiniai įrenginiai49
      • Įvairūs laidai ir adapteriai765
    • Tinklo įranga6426
      • SFP moduliai ir keitikliai446
      • Antenos177
      • WiFi ir Bluetooth adapteriai106
      • Maršrutizatoriai (WiFi routeriai)1233
      • Tinklo kabeliai1989
      • Komutatoriai1181
    • Laikmenos1631
      • Flash kortelės462
      • USB atmintinės449
      • Išoriniai HDD251
      • Išoriniai SSD167
    • Biuro įranga7210
      • Spausdintuvai1017
      • Dokai570
      • Dokumentų naikikliai8
      • Laminavimo įrenginiai6
    • Programinė įranga2035
      • Operacinės sistemos73
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos87
      • Kita programinė įranga1856
    • Nepertraukiamo maitinimo šaltiniai (UPS)870
    • Ekrano privatumo filtrai76
    • Prievadų blokatoriai
    • Komerciniai ekranai431
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
IP telefonas Snom D862 (4535)

Snom D862 IP phone

165,80 €

Tiekėjo sandėlyje

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}