Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
Snom D150 IP phone Snom D150 IP phone
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)243
    • Silver Tier (iki 2000 €)940
    • Gold Tier (iki 3500 €)821
    • Platinum Tier500
    • Mėnesio pasiūlymai13
    • Kompiuteriai Vilniuje14
    • Kompiuteriai Kaune4
  • Nešiojami kompiuteriai
    • Žaidimų80
    • Verslo klasės290
    • Nešiojami kompiuteriai (atnaujinti)99
    • Kūrėjams92
    • Namų ir mokslo141
    • Planšetės355
      • Elektroninės skaityklės34
      • Planšečių priedai538
    • Nešiojamų kompiuterių priedai2595
  • Kompiuteriai
    • Žaidimų kompiuteriai2604
    • Stacionarūs kompiuteriai4244
      • Mini kompiuteriai476
    • Nešiojami kompiuteriai2982
    • Darbo kompiuteriai829
    • All-in-one kompiuteriai335
    • Kompiuteriai Vilniuje14
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti komponentai614
      • Procesoriai (CPU)259
      • Atnaujinti SSD diskai155
      • Motininės plokštės (MB)80
      • Vaizdo plokštės (GPU)11
      • Operatyvioji atmintis (RAM)3
      • Operatyvioji atmintis SODIMM RAM54
      • Kietieji diskai (HDD)26
      • Maitinimo blokai (PSU)10
      • Xeon procesoriai161
    • Stacionarių kompiuterių komponentai9018
      • Vaizdo plokštės (GPU)460
        • Vaizdo plokščių priedai79
      • Procesoriai (CPU)532
      • Motininės plokštės (MB)848
      • Operatyvioji atmintis (RAM)793
      • Korpusai (Case)1515
      • Maitinimo blokai (PSU)835
      • SSD diskai757
      • Kietieji diskai (HDD)243
    • Aušintuvai2918
      • CPU aušintuvai1064
      • Korpuso aušintuvai998
      • Termo pasta ir padai110
      • Aušinimo priedai735
    • Nešiojamų kompiuterių komponentai303
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM285
  • Serverinė įranga
    • Serveriai187
    • Serverinės spintos ir montavimas1422
    • Xeon procesoriai161
    • Serverių atmintis167
    • Serverių diskai290
    • Serverių komponentai422
    • Tinklinės saugyklos (NAS)229
  • Monitoriai
    • Biuro481
    • Žaidimų263
    • Ultraplatūs113
    • Išlenkti129
    • Jutikliniai9
    • Atnaujinti monitoriai68
  • Periferija
    • Klaviatūros1686
    • Pelės1299
      • Pelės kilimėliai489
    • Kompiuterinės web kameros216
    • Audio4226
      • Ausinės2535
      • Mikrofonai264
      • Kolonėlės672
      • Audio priedai716
    • Televizoriai501
      • Projektoriai436
    • Žaidimų įranga769
      • Žaidimų konsolės20
      • Konsolių žaidimai6
      • Žaidimų priedai31
      • Kėdės249
      • Vairavimo simuliatoriams152
      • Skrydžio simuliatoriams69
      • Grindų kilimėliai14
    • Stalai28
  • Priedai
    • Laidai ir adapteriai15801
      • Type-C laidai ir adapteriai1841
      • Maitinimo laidai1758
      • USB laidai ir adapteriai1737
      • Vaizdo laidai ir adapteriai3707
      • Optiniai įrenginiai77
      • Įvairūs laidai ir adapteriai5777
    • Mobilieji telefonai790
    • Komerciniai ekranai439
    • Nešiojamų kompiuterių priedai2595
      • Nešiojamų kompiuterių pakrovėjai249
      • Dėklai ir kuprinės1365
      • Planšečių priedai538
      • Aušinimo padai36
    • Biuro įranga8616
      • Spausdintuvai1002
      • Dokai667
      • Dokumentų naikikliai14
      • Laminavimo įrenginiai7
    • Tinklo įranga17223
      • WiFi ir Bluetooth adapteriai207
      • Maršrutizatoriai (WiFi routeriai)1132
      • Tinklo kabeliai12007
      • Komutatoriai1277
      • SFP moduliai ir keitikliai508
      • Antenos385
    • Programinė įranga965
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos85
      • Kita programinė įranga769
    • Laikmenos2182
      • Flash kortelės533
      • USB atmintinės614
      • Išoriniai HDD263
      • Išoriniai SSD181
    • Nepertraukiamo maitinimo šaltiniai (UPS)936
    • Ekrano privatumo filtrai82
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

Snom D150 IP phone Snom D150 IP phone
0 items 0,00 €
Pradžia Priedai Tinklo įranga Snom D150 IP phone
IP telefonas Snom D150 (4652)

Snom D150 IP phone

Produkto kodas: K-4652
Barkodas: 4262377560389

108,80 €

8 d.d.Parduotuvėje
12 d.d.Kurjeriu
24 mėn.Garantija
Atsiėmimas parduotuvėje – 8 d.d.
Pristatymas kurjeriu – 12 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Tiekėjo sandėlyje

Norite nusipirkti išsimokėtinai? Spauskite čia!
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

Snom D150. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Operating system installed: Linux. Lines quantity: 2 lines. Display: TFT, Display diagonal: 7.11 cm (2.8"), Display resolution: 320 x 240 pixels. Voice codecs: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10

Finished in slate grey and with an uncluttered design, the Snom D150 fits perfectly into any work environment where phone communication is paramount. It combines the latest technology and the best voice quality at an unbeatable price. The D150 feels at home wherever efficiency and optimum costs are required. The highly visible, backlit LED display makes it easy to monitor information on calls and features. The Snom D150 is equipped with a gigabit switch with PoE support and an RJ9 headset port.

360° notification indicator
The Indicator lamp shows from any point in the room if you have missed a call, for example.

2,8″ TFT LCD – Grayscale Display
The Snom D150 is equipped with a high resolution 2.8″ TFT LCD – grayscale display, which ensures an optimal display at any time.

4 context sensitive function keys + 2 freely programmable SmartLabel keys

Papildoma informacija
Svoris 1,08 kg
Gamintojas

Snom

Dizainas
Gaminio tipasIP telefonas
Ragelio tipasLaidinis ragelis
Gaminio spalvaPilka
Device lockTaip
Galima tvirtinti prie sienosTaip
TvirtinimasAnt stalo / ant sienos
Našumas
Įdiegta operacinė sistemaLinux
Telefono funkcijos
Linijų skaičius2 lines
AutoatsakiklisTaip
Laukiantis skambutisTaip
Greitasis rinkimasTaip
Vidinis ryšys (interkomas)Taip
Skambučio sulaikymasTaip
Pakartotinis rinkimasTaip
Valdymo funkcijos
Klaviatūros klavišų skaičius36
Number of function keys6
Ekranas
EkranasTFT
Ekrano įstrižainė7,11 cm (2,8")
Ekrano raiška320 x 240 pikseliai
Garsas
Mikrofono išjungimasTaip
Balso kodekaiG.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Voice activity detectionTaip
Komfortinio triukšmo generavimas (CNG)Taip
Tinklas
Ethernet LANTaip
Ethernet LAN sąsajos tipasGigabit Ethernet
Palaikomi tinklo protokolaiIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Saugumo algoritmaiHTTPS, SIPS, SRTP, TLS
VoIP protocolsSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Tinklo standartaiIEEE 802.3af, IEEE 802.3az
Prievadai ir sąsajos
Ausinių su mikrofonu jungtisRJ-9
Ethernet LAN (RJ-45) prievadai2
RJ-9 prievadų skaičius2
Maitinimas
Maitinimas per Ethernet (PoE)Taip
AC adapterio įėjimo įtampa100 - 240 V
Įėjimo dažnis50 - 60 Hz
AC adapterio išėjimo įtampa5 V
AC adapterio išėjimo srovė2 A
Energijos suvartojimas (tipinis)10 W
Darbo sąlygos
Darbo temperatūra (T-T)0 - 35 °C
Darbo santykinė drėgmė (H-H)5 - 95%
Laikymo temperatūra (T-T)-10 - 45 °C
Svoris ir matmenys
Plotis185 mm
Gylis205 mm
Aukštis40 mm
Aukštis (min.)4 cm
Aukštis (maks.)22 cm
Pakuotės turinys
Ethernet kabelisTaip
Pridedamų rankenų skaičius1 vnt.
Pridedamas stovasTaip
Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “Snom D150 IP phone” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
Snom D150 IP phone
  • Snom D150 IP phone Savanorių pr. 425 Kaunas
  • Snom D150 IP phone Kauno nr: +370 6232 2102
  • Snom D150 IP phone Švitrigailos G.5, Vilnius, 03110
  • Snom D150 IP phone Vilniaus nr: +370 6700 6660
  • Snom D150 IP phone El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)243
    • Silver Tier (iki 2000 €)940
    • Gold Tier (iki 3500 €)821
    • Platinum Tier500
    • Mėnesio pasiūlymai13
  • Nešiojami kompiuteriai
    • Žaidimų80
    • Verslo klasės290
    • Kūrėjams92
    • Namų ir mokslo141
    • Nešiojamų kompiuterių priedai2595
      • Nešiojamų kompiuterių dėklai ir kuprinės1365
      • Planšečių priedai538
      • Nešiojamų kompiuterių aušinimo padai36
      • Nešiojamų kompiuterių pakrovėjai249
  • Kompiuteriai
    • Stacionarūs kompiuteriai4244
      • Mini kompiuteriai476
    • Darbo kompiuteriai829
    • All-in-one kompiuteriai335
    • Kompiuteriai Vilniuje14
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti kompiuterių komponentai614
    • Vaizdo plokštės (GPU)460
      • Vaizdo plokščių priedai79
    • Procesoriai (CPU)532
    • Motininės plokštės (MB)848
    • Operatyvioji atmintis (RAM)793
    • Maitinimo blokai (PSU)835
    • SSD diskai757
    • Kietieji diskai (HDD)243
    • Korpusai (Case)1515
    • Aušintuvai2918
      • Aušinimo priedai735
      • CPU aušintuvai1064
      • Korpuso aušintuvai998
      • Termo pasta ir padai110
    • Nešiojamų kompiuterių komponentai303
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM285
  • Serverinė įranga
    • Serveriai187
    • Serverinės spintos ir montavimas1422
    • Serverių atmintis167
    • Serverių diskai290
    • Serverių komponentai422
    • Tinklinės saugyklos (NAS)229
  • Monitoriai
    • Biuro481
    • Žaidimų263
    • Ultraplatūs113
    • Išlenkti129
    • Jutikliniai9
  • Periferija
    • Klaviatūros1686
    • Pelės1299
      • Pelės kilimėliai489
    • Kompiuterinės web kameros216
    • Televizoriai501
    • Projektoriai436
    • Stalai28
    • Audio4226
      • Ausinės2535
      • Kolonėlės672
      • Mikrofonai264
      • Audio priedai716
    • Žaidimų įranga769
      • Žaidimų konsolės20
      • Konsolių žaidimai6
      • Žaidimų priedai31
      • Kėdės249
      • Vairavimo simuliatoriams152
      • Skrydžio simuliatoriams69
      • Grindų kilimėliai14
  • Priedai
    • Laidai ir adapteriai15801
      • Type-C laidai ir adapteriai1841
      • Maitinimo laidai1758
      • USB laidai ir adapteriai1737
      • Vaizdo laidai ir adapteriai3707
      • Optiniai įrenginiai77
      • Įvairūs laidai ir adapteriai5777
    • Tinklo įranga17223
      • SFP moduliai ir keitikliai508
      • Antenos385
      • WiFi ir Bluetooth adapteriai207
      • Maršrutizatoriai (WiFi routeriai)1132
      • Tinklo kabeliai12007
      • Komutatoriai1277
    • Laikmenos2182
      • Flash kortelės533
      • USB atmintinės614
      • Išoriniai HDD263
      • Išoriniai SSD181
    • Biuro įranga8616
      • Spausdintuvai1002
      • Dokai667
      • Dokumentų naikikliai14
      • Laminavimo įrenginiai7
    • Programinė įranga965
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos85
      • Kita programinė įranga769
    • Nepertraukiamo maitinimo šaltiniai (UPS)936
    • Ekrano privatumo filtrai82
    • Prievadų blokatoriai
    • Komerciniai ekranai439
  • Planšetės
    • Elektroninės skaityklės34
    • Planšečių priedai538
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
IP telefonas Snom D150 (4652)

Snom D150 IP phone

108,80 €

Tiekėjo sandėlyje

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}