Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
Snom D140 IP phone Snom D140 IP phone
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)235
    • Silver Tier (iki 2000 €)1126
    • Gold Tier (iki 3500 €)693
    • Platinum Tier318
    • Mėnesio pasiūlymai13
    • Kompiuteriai Vilniuje23
    • Kompiuteriai Kaune3
  • Nešiojami kompiuteriai
    • Žaidimų98
    • Verslo klasės315
    • Nešiojami kompiuteriai (atnaujinti)99
    • Kūrėjams97
    • Namų ir mokslo156
    • Nešiojamų kompiuterių priedai2574
  • Kompiuteriai
    • Planšetės348
    • Žaidimų kompiuteriai2387
    • Stacionarūs kompiuteriai4151
      • Mini kompiuteriai200
    • Nešiojami kompiuteriai3053
    • Darbo kompiuteriai1212
    • All-in-one kompiuteriai345
    • Kompiuteriai Vilniuje23
    • Kompiuteriai Kaune3
    • Elektroninės skaityklės31
  • Komponentai
    • Atnaujinti komponentai547
      • Procesoriai (CPU)301
      • Atnaujinti SSD diskai152
      • Motininės plokštės (MB)34
      • Vaizdo plokštės (GPU)11
      • Operatyvioji atmintis (RAM)3
      • Kietieji diskai (HDD)39
      • Maitinimo blokai (PSU)7
      • Xeon procesoriai201
    • Stacionarių kompiuterių komponentai7670
      • Vaizdo plokštės (GPU)400
        • Vaizdo plokščių priedai17
      • Procesoriai (CPU)573
      • Motininės plokštės (MB)819
      • Operatyvioji atmintis (RAM)848
      • Korpusai (Case)1324
      • Maitinimo blokai (PSU)859
      • SSD diskai797
      • Kietieji diskai (HDD)307
    • Aušintuvai1720
      • CPU aušintuvai890
      • Korpuso aušintuvai655
      • Termo pasta ir padai75
      • Aušinimo priedai89
    • Nešiojamų kompiuterių komponentai278
      • Kietieji diskai HDD (2,5″)17
      • Operatyvioji atmintis SODIMM RAM261
  • Serverinė įranga
    • Serveriai194
    • Serverinės spintos ir montavimas1176
    • Xeon procesoriai201
    • Serverių atmintis173
    • Serverių diskai309
    • Serverių komponentai386
    • Tinklinės saugyklos (NAS)229
  • Monitoriai
    • Biuro487
    • Žaidimų298
    • Ultraplatūs119
    • Išlenkti138
    • Jutikliniai12
    • Atnaujinti monitoriai58
  • Periferija
    • Klaviatūros1572
    • Pelės1262
      • Pelės kilimėliai432
    • Audio3931
      • Ausinės2479
      • Mikrofonai262
      • Kolonėlės681
      • Audio priedai459
      • Kompiuterinės web kameros209
    • Televizoriai497
      • Projektoriai447
    • Žaidimų įranga695
      • Kėdės144
      • Vairavimo simuliatoriams128
      • Skrydžio simuliatoriams65
      • Grindų kilimėliai14
    • Stalai27
  • Priedai
    • Laidai ir adapteriai6944
      • Type-C laidai ir adapteriai952
      • Maitinimo laidai682
      • USB laidai ir adapteriai708
      • Vaizdo laidai ir adapteriai2314
      • Optiniai įrenginiai69
      • Įvairūs laidai ir adapteriai1798
    • Mobilieji telefonai863
    • Komerciniai ekranai436
    • Nešiojamų kompiuterių priedai2574
      • Nešiojamų kompiuterių pakrovėjai201
      • Dėklai ir kuprinės1421
      • Planšečių priedai511
      • Aušinimo padai41
    • Biuro įranga8406
      • Spausdintuvai1030
      • Dokai638
      • Dokumentų naikikliai7
      • Laminavimo įrenginiai6
    • Tinklo įranga9626
      • WiFi ir Bluetooth adapteriai145
      • Maršrutizatoriai (WiFi routeriai)1262
      • Tinklo kabeliai4622
      • Komutatoriai1227
      • SFP moduliai ir keitikliai516
      • Antenos284
    • Programinė įranga2122
      • Operacinės sistemos71
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos87
      • Kita programinė įranga1945
    • Laikmenos1917
      • Flash kortelės501
      • USB atmintinės576
      • Išoriniai HDD249
      • Išoriniai SSD163
    • Nepertraukiamo maitinimo šaltiniai (UPS)894
    • Ekrano privatumo filtrai78
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

Snom D140 IP phone Snom D140 IP phone
0 items 0,00 €
Pradžia Priedai Tinklo įranga Snom D140 IP phone
IP telefonas Snom D140 (4651)

Snom D140 IP phone

Produkto kodas: K-4651
Barkodas: 4262377560365

60,20 €

Atsiėmimas parduotuvėje – 8 d.d.
Pristatymas kurjeriu – 12 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Tiekėjo sandėlyje

Norite nusipirkti išsimokėtinai? Spauskite čia!
Rekomenduojame

Dažnai perkama kartu.

USB 2.0 OTG adapteris Type-C, modelis A-OTG-CMAF2-01KabeliaiI/O ADAPTER USB2 TO USB-C OTG/A-OTG-CMAF2-01 GEMBIRD
1,10 €+
USB-C 4 prievadų hubas su 1 USB 3.0 ir 3 USB 2.0 prievadaisBiurasI/O HUB USB-C 4PORT/UHB-CM-U3P1U2P3-03 GEMBIRD
3,40 €+
ADATA FlashDrive UV250 16GB  Metal Black USB 2.0 Flash Drive, Retail | ADATAADATA FlashDrive UV250 16GB Metal Black USB 2.0 Flash Drive, Retail | ADATA
5,10 €+
GEMBIRD CC-SATAM-DATA90-0.3M Serial ATA III 30 cm Data Cable with 90 degree bent metal clips redGEMBIRD CC-SATAM-DATA90-0.3M Serial ATA III 30 cm Data Cable with 90 degree bent metal clips red
0,40 €+
Cablexpert CCP-USB2-AMCM-1M USB 2.0 AM iki Type-C laidas, 1 mCablexpert CCP-USB2-AMCM-1M USB 2.0 AM to Type-C cable (AM/CM), 1 m | Cablexpert
1,00 €+
Pridėti pirmus 3: +9,60 €
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

Snom D140. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Operating system installed: Linux. Lines quantity: 2 lines. Display: TFT, Display diagonal: 7.11 cm (2.8"), Display resolution: 320 x 240 pixels. Voice codecs: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10

The Snom D140 is suitable for all work environments in which cost-effective but high-quality communication is required. The device, equipped with slate grey housing, offers all the important telephony functions. Two freely programmable SmartLabel keys, six dedicated and four context-sensitive function keys are available for simple and intuitive operation. The D140 is ideal for large installations, e.g. in public administrations.

360° notification indicator
The Indicator lamp shows from any point in the room if you have missed a call, for example.

2,8″ TFT LCD – Grayscale Display
The Snom D140 is equipped with a high resolution 2.8″ TFT LCD – grayscale display, which ensures an optimal display at any time.

4 context sensitive function keys + 2 freely programmable SmartLabel keys

Design
Product type: IP Phone
Handset type: Wired handset
Product colour: Grey
Feature: Device lock
Feature: Wall mountable
Mounting: Desk/Wall
Performance
Operating system installed: Linux
Phone features
Lines quantity: 2 lines
Feature: Answering machine
Feature: Call waiting
Feature: Speed dialling
Feature: Intercom
Feature: Call hold
Feature: Redialing
Management features
Keypad number of keys: 36
Number of function keys: 6
Display
Display: TFT
Display diagonal: 7.11 cm (2.8″)
Display resolution: 320 x 240 pixels
Audio
Feature: Microphone mute
Voice codecs: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Feature: Voice activity detection
Feature: Comfort noise generation (CNG)
Network
Feature: Ethernet LAN
Supported network protocols: IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Security algorithms: HTTPS, SIPS, SRTP, TLS
VoIP protocols: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Networking standards: IEEE 802.3af, IEEE 802.3az
Ports & interfaces
Headset connectivity: RJ-9
Ethernet LAN (RJ-45) ports: 2
RJ-9 ports quantity: 2
Power
Feature: Power over Ethernet (PoE)
AC adapter input voltage: 100 – 240 V
Input frequency: 50 – 60 Hz
AC adapter output voltage: 5 V
AC adapter output current: 2 A
Power consumption (typical): 10 W
Operational conditions
Operating temperature (T-T): 0 – 35 °C
Operating relative humidity (H-H): 5 – 95%
Storage temperature (T-T): -10 – 45 °C
Weight & dimensions
Width: 185 mm
Depth: 205 mm
Height: 40 mm
Weight: 710 g
Height (min): 4 cm
Height (max): 22 cm
Packaging content
Feature: Ethernet cable
Number of handles included: 1 pc(s)
Feature: Stand included
Papildoma informacija
Svoris 1,096 kg
Gamintojas

Snom

Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “Snom D140 IP phone” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
Snom D140 IP phone
  • Snom D140 IP phone Savanorių pr. 425 Kaunas
  • Snom D140 IP phone Kauno nr: +370 6232 2102
  • Snom D140 IP phone Švitrigailos G.5, Vilnius, 03110
  • Snom D140 IP phone Vilniaus nr: +370 6700 6660
  • Snom D140 IP phone El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)235
    • Silver Tier (iki 2000 €)1126
    • Gold Tier (iki 3500 €)693
    • Platinum Tier318
    • Mėnesio pasiūlymai13
  • Nešiojami kompiuteriai
    • Žaidimų98
    • Verslo klasės315
    • Kūrėjams97
    • Namų ir mokslo156
    • Nešiojamų kompiuterių priedai2574
      • Nešiojamų kompiuterių dėklai ir kuprinės1421
      • Planšečių priedai511
      • Nešiojamų kompiuterių aušinimo padai41
      • Nešiojamų kompiuterių pakrovėjai201
  • Kompiuteriai
    • Stacionarūs kompiuteriai4151
      • Mini kompiuteriai200
    • Darbo kompiuteriai1212
    • All-in-one kompiuteriai345
    • Planšetės348
    • Kompiuteriai Vilniuje23
    • Kompiuteriai Kaune3
    • Elektroninės skaityklės31
  • Komponentai
    • Atnaujinti kompiuterių komponentai547
    • Vaizdo plokštės (GPU)400
      • Vaizdo plokščių priedai17
    • Procesoriai (CPU)573
    • Motininės plokštės (MB)819
    • Operatyvioji atmintis (RAM)848
    • Maitinimo blokai (PSU)859
    • SSD diskai797
    • Kietieji diskai (HDD)307
    • Korpusai (Case)1324
    • Aušintuvai1720
      • Aušinimo priedai89
      • CPU aušintuvai890
      • Korpuso aušintuvai655
      • Termo pasta ir padai75
    • Nešiojamų kompiuterių komponentai278
      • Kietieji diskai HDD (2,5″)17
      • Operatyvioji atmintis SODIMM RAM261
  • Serverinė įranga
    • Serveriai194
    • Serverinės spintos ir montavimas1176
    • Serverių atmintis173
    • Serverių diskai309
    • Serverių komponentai386
    • Tinklinės saugyklos (NAS)229
  • Monitoriai
    • Biuro487
    • Žaidimų298
    • Ultraplatūs119
    • Išlenkti138
    • Jutikliniai12
  • Periferija
    • Klaviatūros1572
    • Pelės1262
      • Pelės kilimėliai432
    • Televizoriai497
    • Projektoriai447
    • Stalai27
    • Audio3931
      • Ausinės2479
      • Kolonėlės681
      • Mikrofonai262
      • Audio priedai459
      • Kompiuterinės web kameros209
    • Žaidimų įranga695
      • Kėdės144
      • Vairavimo simuliatoriams128
      • Skrydžio simuliatoriams65
      • Grindų kilimėliai14
  • Priedai
    • Laidai ir adapteriai6944
      • Type-C laidai ir adapteriai952
      • Maitinimo laidai682
      • USB laidai ir adapteriai708
      • Vaizdo laidai ir adapteriai2314
      • Optiniai įrenginiai69
      • Įvairūs laidai ir adapteriai1798
    • Tinklo įranga9626
      • SFP moduliai ir keitikliai516
      • Antenos284
      • WiFi ir Bluetooth adapteriai145
      • Maršrutizatoriai (WiFi routeriai)1262
      • Tinklo kabeliai4622
      • Komutatoriai1227
    • Laikmenos1917
      • Flash kortelės501
      • USB atmintinės576
      • Išoriniai HDD249
      • Išoriniai SSD163
    • Biuro įranga8406
      • Spausdintuvai1030
      • Dokai638
      • Dokumentų naikikliai7
      • Laminavimo įrenginiai6
    • Programinė įranga2122
      • Operacinės sistemos71
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos87
      • Kita programinė įranga1945
    • Nepertraukiamo maitinimo šaltiniai (UPS)894
    • Ekrano privatumo filtrai78
    • Prievadų blokatoriai
    • Komerciniai ekranai436
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
IP telefonas Snom D140 (4651)

Snom D140 IP phone

60,20 €

Tiekėjo sandėlyje

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}