Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
D-Link DGS-1210-28MP/E network switch D-Link DGS-1210-28MP/E network switch
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)254
    • Silver Tier (iki 2000 €)761
    • Gold Tier (iki 3500 €)406
    • Platinum Tier373
    • Mėnesio pasiūlymai13
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Nešiojami kompiuteriai
    • Žaidimų82
    • Verslo klasės296
    • Nešiojami kompiuteriai (atnaujinti)98
    • Kūrėjams97
    • Namų ir mokslo143
    • Planšetės351
      • Elektroninės skaityklės33
      • Planšečių priedai537
    • Nešiojamų kompiuterių priedai2619
  • Kompiuteriai
    • Žaidimų kompiuteriai1898
    • Stacionarūs kompiuteriai3437
      • Mini kompiuteriai472
    • Nešiojami kompiuteriai2995
    • Darbo kompiuteriai748
    • All-in-one kompiuteriai319
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti komponentai565
      • Procesoriai (CPU)261
      • Atnaujinti SSD diskai156
      • Motininės plokštės (MB)80
      • Vaizdo plokštės (GPU)11
      • Operatyvioji atmintis (RAM)3
      • Kietieji diskai (HDD)28
      • Maitinimo blokai (PSU)10
      • Xeon procesoriai164
    • Stacionarių kompiuterių komponentai7715
      • Vaizdo plokštės (GPU)439
        • Vaizdo plokščių priedai18
      • Procesoriai (CPU)537
      • Motininės plokštės (MB)837
      • Operatyvioji atmintis (RAM)802
      • Korpusai (Case)1371
      • Maitinimo blokai (PSU)799
      • SSD diskai765
      • Kietieji diskai (HDD)250
    • Aušintuvai1970
      • CPU aušintuvai957
      • Korpuso aušintuvai811
      • Termo pasta ir padai96
      • Aušinimo priedai95
    • Nešiojamų kompiuterių komponentai314
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM296
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas1489
    • Xeon procesoriai164
    • Serverių atmintis165
    • Serverių diskai304
    • Serverių komponentai435
    • Tinklinės saugyklos (NAS)233
  • Monitoriai
    • Biuro478
    • Žaidimų258
    • Ultraplatūs110
    • Išlenkti130
    • Jutikliniai8
    • Atnaujinti monitoriai68
  • Periferija
    • Klaviatūros1611
    • Pelės1282
      • Pelės kilimėliai484
    • Kompiuterinės web kameros222
    • Audio4241
      • Ausinės2536
      • Mikrofonai262
      • Kolonėlės685
      • Audio priedai718
    • Televizoriai481
      • Projektoriai455
    • Žaidimų įranga703
      • Žaidimų konsolės19
      • Konsolių žaidimai7
      • Žaidimų priedai30
      • Kėdės146
      • Vairavimo simuliatoriams132
      • Skrydžio simuliatoriams59
      • Grindų kilimėliai11
    • Stalai26
  • Priedai
    • Laidai ir adapteriai15572
      • Type-C laidai ir adapteriai1811
      • Maitinimo laidai1653
      • USB laidai ir adapteriai1714
      • Vaizdo laidai ir adapteriai3679
      • Optiniai įrenginiai72
      • Įvairūs laidai ir adapteriai5748
    • Mobilieji telefonai778
    • Komerciniai ekranai447
    • Nešiojamų kompiuterių priedai2619
      • Nešiojamų kompiuterių pakrovėjai249
      • Dėklai ir kuprinės1382
      • Planšečių priedai537
      • Aušinimo padai37
    • Biuro įranga8758
      • Spausdintuvai1013
      • Dokai661
      • Dokumentų naikikliai14
      • Laminavimo įrenginiai8
    • Tinklo įranga16925
      • WiFi ir Bluetooth adapteriai203
      • Maršrutizatoriai (WiFi routeriai)1123
      • Tinklo kabeliai11688
      • Komutatoriai1278
      • SFP moduliai ir keitikliai513
      • Antenos384
    • Programinė įranga2135
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos90
      • Kita programinė įranga1933
    • Laikmenos2169
      • Flash kortelės525
      • USB atmintinės613
      • Išoriniai HDD267
      • Išoriniai SSD182
    • Nepertraukiamo maitinimo šaltiniai (UPS)912
    • Ekrano privatumo filtrai81
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

D-Link DGS-1210-28MP/E network switch D-Link DGS-1210-28MP/E network switch
0 items 0,00 €
Pradžia Priedai Tinklo įranga Komutatoriai D-Link DGS-1210-28MP/E network switch
Sale
Tinklo komutatorius D-Link DGS-1210-28MP/E

D-Link DGS-1210-28MP/E network switch

Produkto kodas: K-DGS-1210-28MP/E
Barkodas: 0790069467776

521,50 € Ankstesnė kaina: 521,50 €.520,20 €Dabartinė kaina: 520,20 €.

Mažiausia kaina per paskutines 30 d.: 520,20 €
8 d.d.Parduotuvėje
12 d.d.Kurjeriu
24 mėn.Garantija
Atsiėmimas parduotuvėje – 8 d.d.
Pristatymas kurjeriu – 12 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Tiekėjo sandėlyje

Terminas, mėn.

Mėnesio įmoka10 įmokų po 24,87 €

Pavyzdys: perkant prekę už 520,20 € be pradinio įnašo, kredito suma – 520,20 €, terminas – 24 mėn., fiksuota metinė palūkanų norma – 6,9 %, sutarties sudarymo mokestis – 15,61 € (3 %), sutarties administravimo mokestis – 0,78 € per mėn. (0,15 %), BVKKMN – 13,51 %, bendra mokėtina suma – 596,80 €, mėnesio įmoka – 24,87 €.

Pavyzdys: perkant prekę už 520,20 € be pradinio įnašo, kredito suma – 520,20 €, sutartis sudaroma 24 mėn. terminui. Pasirinkus MOKI10, atsiskaitytumėte 10 lygiomis įmokomis po 52,02 € be pabrangimo, jei visas jas sumokėsite laiku. Kitu atveju taikomas 24 mėn. grafikas: fiksuota metinė palūkanų norma – 17,9 %, sutarties sudarymo mokestis – 0,00 € (0 %), sutarties administravimo mokestis – 2,08 € per mėn. (0,4 %), BVKKMN – 11,74 %, bendra mokėtina suma – 581,84 €, mėnesio įmoka – 24,25 €.

Dėmesio! Skolintis pinigus kainuoja.

Kreditą teikia AS „Inbank“ filialas. Skaičiuota pagal 2026-11-12 Inbank sąlygas. Galutines sąlygas Inbank pasiūlys įvertinęs mokumą ir riziką; terminą pasirinksite Inbank paraiškoje. MB „Rigas pc“ kreditą tik pristato ir dirba tik su Inbank.

Norite nusipirkti išsimokėtinai? Spauskite čia!

Panašios prekės

Panašios kainos ir paskirties alternatyvos.

TP-LINK   24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 24-Port PoE+   TL-SG3428XMP JetStream   Managed L2+   Rackmountable
TP-LINK 24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 24-Port PoE+ TL-SG3428XMP JetStream Managed L2+ Rackmountable
500,20 €
Ubiquiti Switch 48   Ubiquiti
Ubiquiti Switch 48 Ubiquiti
450,50 €
Ubiquiti 16-port Switch   USW-Pro-Max-16-PoE   Managed L3   Desktop/Wall-mountable   Power supply type AC/DC, external, 210W
Ubiquiti 16-port Switch USW-Pro-Max-16-PoE Managed L3 Desktop/Wall-mountable Power supply type AC/DC, external, 210W
444,90 €
Ubiquiti   UniFi Switch USW-24-POE   USW-24-POE   Managed L2   Desktop/Rack-mountable   PoE+ ports quantity 16
Ubiquiti UniFi Switch USW-24-POE USW-24-POE Managed L2 Desktop/Rack-mountable PoE+ ports quantity 16
425,20 €
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

D-Link DGS-1210-28MP/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE…. Power over Ethernet (PoE). Rack mounting, Form factor: 1U

The DGS-1210 Series is the latest generation of D-Link Web Smart Switches featuring D-Link Green 3.0 technology. The series complies with the IEEE 802.3az Energy Efficient Ethernet standard. Support for IPv6 management and configurations ensure your network remains protected after the upgrade from IPv4 to IPv61. By offering multiple management options, the DGS-1210 series allows quick deployment, infrastructure expansion, and seamless function upgrades. Targeting small and mediumsized businesses, the DGS-1210 Web Smart Switches provide functionality, security, and manageability for a fraction of the standard cost of ownership.

DGS-1210 switches are capable of conserving power without sacrificing operational performance or functionality by using D-Link Green 3.0 technology. Using the Energy Efficient Ethernet standard, the network will automatically decrease the power usage when traffic is low with no setup required. For environments not fully supporting the standard, DGS- 1210 switches offer advanced power-saving settings including port shutoff and standby, LED shutoff, and system hibernation based on custom time profiles. The time profiles can also be applied to the PoE switch so that unnecessary power consumption can be saved during off hours. The DGS-1210 Series switches can also detect the length of connected cables to automatically reduce power usage on shorter cable connections.

The D-Link Web Smart Switch series is designed for easy management. All configurations can be made through a Web interface regardless of the host PC’s operating system. Furthermore, the web UI contains ten language options to make operations more straightforward. In the first installation, the SmartConsole Utility will automatically discover all D-Link Smart switches in the network, allowing administrators to assign IP addresses and the subnet mask quickly. It also allows simultaneous firmware upgrades to multiple switches, saving a great deal of time. Important management commands, such as download firmware or configuration file, offer a sophisticated method of batch operations for multiple switches.

The D-link Web Smart series automates the process of setting up IP surveillance and VoIP devices on a network. Auto Surveillance VLAN consolidates data and surveillance video transmission through the network, sparing businesses the expense of maintaining dedicated facilities. ASV also protects the quality of real-time video by grouping IP surveillance devices on a single high priority VLAN. This ensures that surveillance video streams will not be affected when ordinary data traffic are at their highest levels. Similarly, the Auto Voice VLAN guarantees clear quality and efficient transmission for all voice communication.

Equipped with a complete lineup of L2 features, these switches include IGMP Snooping, Port Mirroring, Spanning Tree, and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfer. At 2000 Mbps Full Duplex, the Gigabit ports provide high-speed data pipes to servers with minimum data transfer loss. Network maintenance features include Loopback Detection and Cable Diagnostics. Loopback Detection is used to detect loops created by a specific port and automatically shut down the affected port. The Cable Diagnostic feature designed primarily for adminstrators and customer service representatives, can rapidly discover the type of error and determine the cable quality.

D-Link’s innovative Safeguard Engine protects the switches against traffic flooding caused by virus attacks. The switches also support 802.1X port-based authentication, allowing the network clients to be authenticated through external RADIUS servers. In addition, the Access Control List (ACL) feature enhances network security and protects the network by screening traffic from illegal MAC or IP addresses. ARP Spoofing Prevention prevents malicious intruders from sending massive fake ARP messages through a manipulated source. This protects important data from being stolen by Man-in-the-Middle attacks, and prevents wasting CPU cycles on these packets. For added security, the DHCP Server Screening feature blocks rogue DHCP server packets from user ports to prevent unauthorized IP assignment.

Papildoma informacija
Svoris 4,91 kg
Gamintojas

D-LINK

Valdymo funkcijos
Komutatoriaus tipasValdomas
Komutatoriaus lygmuoL2
Paslaugų kokybės (QoS) palaikymasTaip
Valdymas per žiniatinklįTaip
Srauto klasifikavimasTaip
MIB palaikymasRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Prievadai ir sąsajos
Pagrindinių RJ-45 Ethernet prievadų skaičius24
Pagrindinių RJ-45 Ethernet prievadų tipasGigabit Ethernet (10/100/1000)
SFP modulių lizdų skaičius4
Optinio pluošto jungtisSFP
Konsolės prievadasRJ-45
Tinklas
Varinio Ethernet kabelio technologija10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Prievadų veidrodinis kopijavimasTaip
Dvipusis ryšys (full duplex)Taip
IP maršruto parinkimasTaip
Srauto valdymo palaikymasTaip
Kanalų sujungimas (link aggregation)Taip
Spartos ribojimasTaip
Auto MDI/MDI-XTaip
Apjungiančiojo medžio protokolas (STP)Taip
Automatinis derinimas (auto-negotiation)Taip
VLAN palaikymasTaip
Virtualaus LAN funkcijosMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
VLAN skaičius4094
Šviesolaidis
Optinio Ethernet kabelio technologija1000BASE-X
Duomenų perdavimas
Komutavimo pralaidumas56 Gbit/s
Persiuntimo sparta41.7 Mpps
MAC adresų lentelė16000 įrašų
Kaupimas ir persiuntimas (store-and-forward)Taip
Eilių skaičius8
Statinių maršrutų skaičius32
Jumbo kadrų palaikymasTaip
Jumbo kadrai9216
Paketų buferio atmintis1,5 MB
Saugumas
DHCP funkcijosDHCP client
Prieigos kontrolės sąrašas (ACL)Taip
Access Control List (ACL) rules256
IGMP snoopingTaip
Saugumo algoritmai802.1x RADIUS, SNMP, SSH
SSH/SSL palaikymasTaip
Apsauga nuo kilpųTaip
BPDU filtravimas / apsaugaTaip
IP-MAC-Port bindingTaip
AutentifikavimasGuest VLAN, MAC-based authentication, Port-based authentication
Daugiaadresio siuntimo funkcijos
Daugiaadresio siuntimo (multicast) palaikymasTaip
Multicast Listener Discovery (MLD) snoopingMLD v1, MLD v2
Dizainas
Montavimas į spintąTaip
Formos faktorius1U
Gaminio spalvaJuoda, pilka
LED indikatoriaiActivity, Fan fail, Link, Power, Speed
Ventiliatorių skaičius2 vnt.
Electromagnetic compatibilityFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Našumas
Atminties tipasDDR3-SDRAM
Vidinė atmintis256 MB
Flash atmintis32 MB
Triukšmo lygis52,4 dB
Maitinimas
Maitinimo šaltinisAC/DC
AC įėjimo įtampa100 - 240 V
AC įėjimo dažnis50 - 60 Hz
Energijos suvartojimas (tipinis)27,49 W
Maitinimas per Ethernet (PoE)
Maitinimas per Ethernet (PoE)Taip
PoE prievadų skaičius24
Darbo sąlygos
Darbo temperatūra (T-T)-5 - 50 °C
Laikymo temperatūra (T-T)-40 - 70 °C
Darbo santykinė drėgmė (H-H)10 - 90%
Laikymo santykinė drėgmė (H-H)5 - 90%
Šilumos išsiskyrimas850,58 BTU/h
Svoris ir matmenys
Plotis440 mm
Gylis210 mm
Aukštis44 mm
Svoris3,86 kg
Sertifikatai
SertifikataiIEC61000-4-5, RoHS
Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “D-Link DGS-1210-28MP/E network switch” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
D-Link DGS-1210-28MP/E network switch
  • D-Link DGS-1210-28MP/E network switch Savanorių pr. 425 Kaunas
  • D-Link DGS-1210-28MP/E network switch Kauno nr: +370 6232 2102
  • D-Link DGS-1210-28MP/E network switch Švitrigailos G.5, Vilnius, 03110
  • D-Link DGS-1210-28MP/E network switch Vilniaus nr: +370 6700 6660
  • D-Link DGS-1210-28MP/E network switch El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)254
    • Silver Tier (iki 2000 €)761
    • Gold Tier (iki 3500 €)406
    • Platinum Tier373
    • Mėnesio pasiūlymai13
  • Nešiojami kompiuteriai
    • Žaidimų82
    • Verslo klasės296
    • Kūrėjams97
    • Namų ir mokslo143
    • Nešiojamų kompiuterių priedai2619
      • Nešiojamų kompiuterių dėklai ir kuprinės1382
      • Planšečių priedai537
      • Nešiojamų kompiuterių aušinimo padai37
      • Nešiojamų kompiuterių pakrovėjai249
  • Kompiuteriai
    • Stacionarūs kompiuteriai3437
      • Mini kompiuteriai472
    • Darbo kompiuteriai748
    • All-in-one kompiuteriai319
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti kompiuterių komponentai565
    • Vaizdo plokštės (GPU)439
      • Vaizdo plokščių priedai18
    • Procesoriai (CPU)537
    • Motininės plokštės (MB)837
    • Operatyvioji atmintis (RAM)802
    • Maitinimo blokai (PSU)799
    • SSD diskai765
    • Kietieji diskai (HDD)250
    • Korpusai (Case)1371
    • Aušintuvai1970
      • Aušinimo priedai95
      • CPU aušintuvai957
      • Korpuso aušintuvai811
      • Termo pasta ir padai96
    • Nešiojamų kompiuterių komponentai314
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM296
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas1489
    • Serverių atmintis165
    • Serverių diskai304
    • Serverių komponentai435
    • Tinklinės saugyklos (NAS)233
  • Monitoriai
    • Biuro478
    • Žaidimų258
    • Ultraplatūs110
    • Išlenkti130
    • Jutikliniai8
  • Periferija
    • Klaviatūros1611
    • Pelės1282
      • Pelės kilimėliai484
    • Kompiuterinės web kameros222
    • Televizoriai481
    • Projektoriai455
    • Stalai26
    • Audio4241
      • Ausinės2536
      • Kolonėlės685
      • Mikrofonai262
      • Audio priedai718
    • Žaidimų įranga703
      • Žaidimų konsolės19
      • Konsolių žaidimai7
      • Žaidimų priedai30
      • Kėdės146
      • Vairavimo simuliatoriams132
      • Skrydžio simuliatoriams59
      • Grindų kilimėliai11
  • Priedai
    • Laidai ir adapteriai15572
      • Type-C laidai ir adapteriai1811
      • Maitinimo laidai1653
      • USB laidai ir adapteriai1714
      • Vaizdo laidai ir adapteriai3679
      • Optiniai įrenginiai72
      • Įvairūs laidai ir adapteriai5748
    • Tinklo įranga16925
      • SFP moduliai ir keitikliai513
      • Antenos384
      • WiFi ir Bluetooth adapteriai203
      • Maršrutizatoriai (WiFi routeriai)1123
      • Tinklo kabeliai11688
      • Komutatoriai1278
    • Laikmenos2169
      • Flash kortelės525
      • USB atmintinės613
      • Išoriniai HDD267
      • Išoriniai SSD182
    • Biuro įranga8758
      • Spausdintuvai1013
      • Dokai661
      • Dokumentų naikikliai14
      • Laminavimo įrenginiai8
    • Programinė įranga2135
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos90
      • Kita programinė įranga1933
    • Nepertraukiamo maitinimo šaltiniai (UPS)912
    • Ekrano privatumo filtrai81
    • Prievadų blokatoriai
    • Komerciniai ekranai447
  • Planšetės
    • Elektroninės skaityklės33
    • Planšečių priedai537
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
Tinklo komutatorius D-Link DGS-1210-28MP/E

D-Link DGS-1210-28MP/E network switch

521,50 € Ankstesnė kaina: 521,50 €.520,20 €Dabartinė kaina: 520,20 €.30 d. mažiausia kaina: 520,20 €

Tiekėjo sandėlyje

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}