Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
Allied Telesis GS950/10PS Allied Telesis GS950/10PS
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)254
    • Silver Tier (iki 2000 €)784
    • Gold Tier (iki 3500 €)573
    • Platinum Tier423
    • Mėnesio pasiūlymai13
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Nešiojami kompiuteriai
    • Žaidimų82
    • Verslo klasės296
    • Nešiojami kompiuteriai (atnaujinti)98
    • Kūrėjams97
    • Namų ir mokslo143
    • Planšetės351
      • Elektroninės skaityklės33
      • Planšečių priedai537
    • Nešiojamų kompiuterių priedai2619
  • Kompiuteriai
    • Žaidimų kompiuteriai2139
    • Stacionarūs kompiuteriai3754
      • Mini kompiuteriai472
    • Nešiojami kompiuteriai2995
    • Darbo kompiuteriai824
    • All-in-one kompiuteriai319
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti komponentai565
      • Procesoriai (CPU)261
      • Atnaujinti SSD diskai156
      • Motininės plokštės (MB)80
      • Vaizdo plokštės (GPU)11
      • Operatyvioji atmintis (RAM)3
      • Kietieji diskai (HDD)28
      • Maitinimo blokai (PSU)10
      • Xeon procesoriai164
    • Stacionarių kompiuterių komponentai7715
      • Vaizdo plokštės (GPU)439
        • Vaizdo plokščių priedai18
      • Procesoriai (CPU)537
      • Motininės plokštės (MB)837
      • Operatyvioji atmintis (RAM)802
      • Korpusai (Case)1371
      • Maitinimo blokai (PSU)799
      • SSD diskai765
      • Kietieji diskai (HDD)250
    • Aušintuvai1970
      • CPU aušintuvai957
      • Korpuso aušintuvai811
      • Termo pasta ir padai96
      • Aušinimo priedai95
    • Nešiojamų kompiuterių komponentai314
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM296
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas1488
    • Xeon procesoriai164
    • Serverių atmintis165
    • Serverių diskai304
    • Serverių komponentai434
    • Tinklinės saugyklos (NAS)233
  • Monitoriai
    • Biuro478
    • Žaidimų258
    • Ultraplatūs110
    • Išlenkti130
    • Jutikliniai8
    • Atnaujinti monitoriai68
  • Periferija
    • Klaviatūros1611
    • Pelės1282
      • Pelės kilimėliai484
    • Kompiuterinės web kameros222
    • Audio4243
      • Ausinės2538
      • Mikrofonai262
      • Kolonėlės685
      • Audio priedai718
    • Televizoriai482
      • Projektoriai455
    • Žaidimų įranga703
      • Žaidimų konsolės19
      • Konsolių žaidimai7
      • Žaidimų priedai30
      • Kėdės146
      • Vairavimo simuliatoriams132
      • Skrydžio simuliatoriams59
      • Grindų kilimėliai11
    • Stalai26
  • Priedai
    • Laidai ir adapteriai15572
      • Type-C laidai ir adapteriai1812
      • Maitinimo laidai1653
      • USB laidai ir adapteriai1714
      • Vaizdo laidai ir adapteriai3679
      • Optiniai įrenginiai71
      • Įvairūs laidai ir adapteriai5748
    • Mobilieji telefonai778
    • Komerciniai ekranai447
    • Nešiojamų kompiuterių priedai2619
      • Nešiojamų kompiuterių pakrovėjai249
      • Dėklai ir kuprinės1382
      • Planšečių priedai537
      • Aušinimo padai37
    • Biuro įranga8761
      • Spausdintuvai1016
      • Dokai661
      • Dokumentų naikikliai14
      • Laminavimo įrenginiai8
    • Tinklo įranga16922
      • WiFi ir Bluetooth adapteriai203
      • Maršrutizatoriai (WiFi routeriai)1121
      • Tinklo kabeliai11688
      • Komutatoriai1277
      • SFP moduliai ir keitikliai513
      • Antenos384
    • Programinė įranga2136
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos90
      • Kita programinė įranga1934
    • Laikmenos2169
      • Flash kortelės525
      • USB atmintinės613
      • Išoriniai HDD267
      • Išoriniai SSD182
    • Nepertraukiamo maitinimo šaltiniai (UPS)912
    • Ekrano privatumo filtrai81
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

Allied Telesis GS950/10PS Allied Telesis GS950/10PS
0 items 0,00 €
Pradžia Priedai Tinklo įranga Komutatoriai Allied Telesis GS950/10PS
Sale
Komutatorius Allied Telesis GS950/10PS

Allied Telesis GS950/10PS

Produkto kodas: K-AT-GS950/10PS V2-50
Barkodas: 0767035219158

440,50 € Ankstesnė kaina: 440,50 €.440,40 €Dabartinė kaina: 440,40 €.

Mažiausia kaina per paskutines 30 d.: 437,30 €
8 d.d.Parduotuvėje
12 d.d.Kurjeriu
24 mėn.Garantija
Atsiėmimas parduotuvėje – 8 d.d.
Pristatymas kurjeriu – 12 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Tiekėjo sandėlyje

Terminas, mėn.

Mėnesio įmoka10 įmokų po 21,06 €

Pavyzdys: perkant prekę už 440,40 € be pradinio įnašo, kredito suma – 440,40 €, terminas – 24 mėn., fiksuota metinė palūkanų norma – 6,9 %, sutarties sudarymo mokestis – 13,21 € (3 %), sutarties administravimo mokestis – 0,66 € per mėn. (0,15 %), BVKKMN – 13,51 %, bendra mokėtina suma – 505,25 €, mėnesio įmoka – 21,06 €.

Pavyzdys: perkant prekę už 440,40 € be pradinio įnašo, kredito suma – 440,40 €, sutartis sudaroma 24 mėn. terminui. Pasirinkus MOKI10, atsiskaitytumėte 10 lygiomis įmokomis po 44,04 € be pabrangimo, jei visas jas sumokėsite laiku. Kitu atveju taikomas 24 mėn. grafikas: fiksuota metinė palūkanų norma – 17,9 %, sutarties sudarymo mokestis – 0,00 € (0 %), sutarties administravimo mokestis – 1,76 € per mėn. (0,4 %), BVKKMN – 11,74 %, bendra mokėtina suma – 492,58 €, mėnesio įmoka – 20,53 €.

Dėmesio! Skolintis pinigus kainuoja.

Kreditą teikia AS „Inbank“ filialas. Skaičiuota pagal 2026-11-12 Inbank sąlygas. Galutines sąlygas Inbank pasiūlys įvertinęs mokumą ir riziką; terminą pasirinksite Inbank paraiškoje. MB „Rigas pc“ kreditą tik pristato ir dirba tik su Inbank.

Norite nusipirkti išsimokėtinai? Spauskite čia!

Panašios prekės

Panašios kainos ir paskirties alternatyvos.

Ubiquiti 16-port Switch   USW-Pro-Max-16-PoE   Managed L3   Desktop/Wall-mountable   Power supply type AC/DC, external, 210W
Ubiquiti 16-port Switch USW-Pro-Max-16-PoE Managed L3 Desktop/Wall-mountable Power supply type AC/DC, external, 210W
444,90 €
Ubiquiti Switch 48   Ubiquiti
Ubiquiti Switch 48 Ubiquiti
450,50 €
Ubiquiti   UniFi Switch USW-24-POE   USW-24-POE   Managed L2   Desktop/Rack-mountable   PoE+ ports quantity 16
Ubiquiti UniFi Switch USW-24-POE USW-24-POE Managed L2 Desktop/Rack-mountable PoE+ ports quantity 16
425,20 €
Ubiquiti   Switch   ES-24-250W   Web managed   Rackmountable   Gigabit Ethernet (copper) ports quantity 24   SFP ports quantity 2   12 month(s)
Ubiquiti Switch ES-24-250W Web managed Rackmountable Gigabit Ethernet (copper) ports quantity 24 SFP ports quantity 2 12 month(s)
413,70 €
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

Allied Telesis GS950/10PS. Switch type: Managed. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8, Console port: RJ-45. Full duplex. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Power connector: DC-in jack. Power over Ethernet (PoE)

The Allied Telesis GS950/10PS Gigabit Ethernet WebSmart switch features two Gigabit ports, two SFP combo ports, and eight PoE+ ports delivering up to 30 Watts per port to support video surveillance and security cameras, wireless access points, IP phones and other PoE powered devices. The PoE option eliminates the need for power rewiring and minimizes the clutter of power supplies and adapters in awkward places. Thanks to its compact size, the AT-GS950/10PS is ideal for wiring-constrained and smaller environments such as micro branch offices, classrooms, cafes, and smaller retail stores.
Papildoma informacija
Svoris 2,74 kg
Gamintojas

Allied Telesis

Valdymo funkcijos
Komutatoriaus tipasValdomas
Paslaugų kokybės (QoS) palaikymasTaip
Valdymas per žiniatinklįTaip
MIB palaikymasRFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP
Prievadai ir sąsajos
Pagrindinių RJ-45 Ethernet prievadų skaičius8
Pagrindinių RJ-45 Ethernet prievadų tipasGigabit Ethernet (10/100/1000)
Gigabit Ethernet (varinių) prievadų skaičius10
Kombinuotų SFP prievadų skaičius2
Optinių prievadų skaičius2
Optinio pluošto jungtisSFP
Konsolės prievadasRJ-45
Maitinimo jungtisDC-in jack
Tinklas
Tinklo standartaiIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Varinio Ethernet kabelio technologija10BASE-T, 100BASE-T, 1000BASE-T
Prievadų veidrodinis kopijavimasTaip
Dvipusis ryšys (full duplex)Taip
Srauto valdymo palaikymasTaip
Spartos ribojimasTaip
VLAN palaikymasTaip
Šviesolaidis
Optinio Ethernet kabelio technologija100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
Fiber typeDaugiamodis
Duomenų perdavimas
Komutavimo pralaidumas20 Gbit/s
Pralaidumas14.88 Mpps
MAC adresų lentelė8000 įrašų
Saugumas
DHCP funkcijosDHCP client, DHCP server
IGMP snoopingTaip
MAC adresų filtravimasTaip
Daugiaadresio siuntimo funkcijos
Daugiaadresio siuntimo (multicast) palaikymasTaip
Dizainas
Gaminio spalvaŽalia, pilka
Našumas
Vidinė atmintis64 MB
Flash atmintis16 MB
Maitinimas
AC įėjimo įtampa100 - 240 V
Energijos suvartojimas (tipinis)13,58 W
Maitinimas per Ethernet (PoE)
Maitinimas per Ethernet (PoE)Taip
PoE+ prievadų skaičius8
Bendras PoE galios biudžetas75 W
Darbo sąlygos
Darbo temperatūra (T-T)0 - 40 °C
Laikymo temperatūra (T-T)-25 - 70 °C
Darbo santykinė drėgmė (H-H)5 - 90%
Laikymo santykinė drėgmė (H-H)5 - 95%
Darbinis aukštis virš jūros lygio0 - 3048 m
Svoris ir matmenys
Plotis330 mm
Gylis200 mm
Aukštis44 mm
Svoris1,9 kg
Sertifikatai
SertifikataiRoHSEu-RoHSChina RoHSWEEE
Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “Allied Telesis GS950/10PS” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
Allied Telesis GS950/10PS
  • Allied Telesis GS950/10PS Savanorių pr. 425 Kaunas
  • Allied Telesis GS950/10PS Kauno nr: +370 6232 2102
  • Allied Telesis GS950/10PS Švitrigailos G.5, Vilnius, 03110
  • Allied Telesis GS950/10PS Vilniaus nr: +370 6700 6660
  • Allied Telesis GS950/10PS El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)254
    • Silver Tier (iki 2000 €)784
    • Gold Tier (iki 3500 €)573
    • Platinum Tier423
    • Mėnesio pasiūlymai13
  • Nešiojami kompiuteriai
    • Žaidimų82
    • Verslo klasės296
    • Kūrėjams97
    • Namų ir mokslo143
    • Nešiojamų kompiuterių priedai2619
      • Nešiojamų kompiuterių dėklai ir kuprinės1382
      • Planšečių priedai537
      • Nešiojamų kompiuterių aušinimo padai37
      • Nešiojamų kompiuterių pakrovėjai249
  • Kompiuteriai
    • Stacionarūs kompiuteriai3754
      • Mini kompiuteriai472
    • Darbo kompiuteriai824
    • All-in-one kompiuteriai319
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti kompiuterių komponentai565
    • Vaizdo plokštės (GPU)439
      • Vaizdo plokščių priedai18
    • Procesoriai (CPU)537
    • Motininės plokštės (MB)837
    • Operatyvioji atmintis (RAM)802
    • Maitinimo blokai (PSU)799
    • SSD diskai765
    • Kietieji diskai (HDD)250
    • Korpusai (Case)1371
    • Aušintuvai1970
      • Aušinimo priedai95
      • CPU aušintuvai957
      • Korpuso aušintuvai811
      • Termo pasta ir padai96
    • Nešiojamų kompiuterių komponentai314
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM296
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas1488
    • Serverių atmintis165
    • Serverių diskai304
    • Serverių komponentai434
    • Tinklinės saugyklos (NAS)233
  • Monitoriai
    • Biuro478
    • Žaidimų258
    • Ultraplatūs110
    • Išlenkti130
    • Jutikliniai8
  • Periferija
    • Klaviatūros1611
    • Pelės1282
      • Pelės kilimėliai484
    • Kompiuterinės web kameros222
    • Televizoriai482
    • Projektoriai455
    • Stalai26
    • Audio4243
      • Ausinės2538
      • Kolonėlės685
      • Mikrofonai262
      • Audio priedai718
    • Žaidimų įranga703
      • Žaidimų konsolės19
      • Konsolių žaidimai7
      • Žaidimų priedai30
      • Kėdės146
      • Vairavimo simuliatoriams132
      • Skrydžio simuliatoriams59
      • Grindų kilimėliai11
  • Priedai
    • Laidai ir adapteriai15572
      • Type-C laidai ir adapteriai1812
      • Maitinimo laidai1653
      • USB laidai ir adapteriai1714
      • Vaizdo laidai ir adapteriai3679
      • Optiniai įrenginiai71
      • Įvairūs laidai ir adapteriai5748
    • Tinklo įranga16922
      • SFP moduliai ir keitikliai513
      • Antenos384
      • WiFi ir Bluetooth adapteriai203
      • Maršrutizatoriai (WiFi routeriai)1121
      • Tinklo kabeliai11688
      • Komutatoriai1277
    • Laikmenos2169
      • Flash kortelės525
      • USB atmintinės613
      • Išoriniai HDD267
      • Išoriniai SSD182
    • Biuro įranga8761
      • Spausdintuvai1016
      • Dokai661
      • Dokumentų naikikliai14
      • Laminavimo įrenginiai8
    • Programinė įranga2136
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos90
      • Kita programinė įranga1934
    • Nepertraukiamo maitinimo šaltiniai (UPS)912
    • Ekrano privatumo filtrai81
    • Prievadų blokatoriai
    • Komerciniai ekranai447
  • Planšetės
    • Elektroninės skaityklės33
    • Planšečių priedai537
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
Komutatorius Allied Telesis GS950/10PS

Allied Telesis GS950/10PS

440,50 € Ankstesnė kaina: 440,50 €.440,40 €Dabartinė kaina: 440,40 €.30 d. mažiausia kaina: 437,30 €

Tiekėjo sandėlyje

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}