Praleisti navigaciją
Kaunas: +370 6232 2102
Vilnius: +370 6700 6660
TP-Link Omada SG3452X network switch TP-Link Omada SG3452X network switch
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)254
    • Silver Tier (iki 2000 €)761
    • Gold Tier (iki 3500 €)406
    • Platinum Tier373
    • Mėnesio pasiūlymai13
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Nešiojami kompiuteriai
    • Žaidimų81
    • Verslo klasės296
    • Nešiojami kompiuteriai (atnaujinti)97
    • Kūrėjams96
    • Namų ir mokslo143
    • Planšetės351
      • Elektroninės skaityklės33
      • Planšečių priedai537
    • Nešiojamų kompiuterių priedai2631
  • Kompiuteriai
    • Žaidimų kompiuteriai1898
    • Stacionarūs kompiuteriai3443
      • Mini kompiuteriai472
    • Nešiojami kompiuteriai3005
    • Darbo kompiuteriai754
    • All-in-one kompiuteriai319
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti komponentai565
      • Procesoriai (CPU)261
      • Atnaujinti SSD diskai156
      • Motininės plokštės (MB)83
      • Vaizdo plokštės (GPU)11
      • Operatyvioji atmintis (RAM)3
      • Kietieji diskai (HDD)28
      • Maitinimo blokai (PSU)10
      • Xeon procesoriai163
    • Stacionarių kompiuterių komponentai7716
      • Vaizdo plokštės (GPU)440
        • Vaizdo plokščių priedai18
      • Procesoriai (CPU)538
      • Motininės plokštės (MB)837
      • Operatyvioji atmintis (RAM)802
      • Korpusai (Case)1370
      • Maitinimo blokai (PSU)799
      • SSD diskai765
      • Kietieji diskai (HDD)250
    • Aušintuvai1970
      • CPU aušintuvai957
      • Korpuso aušintuvai811
      • Termo pasta ir padai96
      • Aušinimo priedai95
    • Nešiojamų kompiuterių komponentai315
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM297
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas1488
    • Xeon procesoriai163
    • Serverių atmintis165
    • Serverių diskai304
    • Serverių komponentai435
    • Tinklinės saugyklos (NAS)233
  • Monitoriai
    • Biuro471
    • Žaidimų248
    • Ultraplatūs107
    • Išlenkti127
    • Jutikliniai8
    • Atnaujinti monitoriai68
  • Periferija
    • Klaviatūros1612
    • Pelės1283
      • Pelės kilimėliai484
    • Kompiuterinės web kameros222
    • Audio4241
      • Ausinės2537
      • Mikrofonai262
      • Kolonėlės684
      • Audio priedai718
    • Televizoriai481
      • Projektoriai455
    • Žaidimų įranga702
      • Žaidimų konsolės19
      • Konsolių žaidimai7
      • Žaidimų priedai30
      • Kėdės146
      • Vairavimo simuliatoriams131
      • Skrydžio simuliatoriams59
      • Grindų kilimėliai11
    • Stalai26
  • Priedai
    • Laidai ir adapteriai15572
      • Type-C laidai ir adapteriai1811
      • Maitinimo laidai1653
      • USB laidai ir adapteriai1714
      • Vaizdo laidai ir adapteriai3679
      • Optiniai įrenginiai72
      • Įvairūs laidai ir adapteriai5748
    • Mobilieji telefonai817
    • Komerciniai ekranai447
    • Nešiojamų kompiuterių priedai2631
      • Nešiojamų kompiuterių pakrovėjai249
      • Dėklai ir kuprinės1394
      • Planšečių priedai537
      • Aušinimo padai37
    • Biuro įranga8767
      • Spausdintuvai1013
      • Dokai662
      • Dokumentų naikikliai15
      • Laminavimo įrenginiai8
    • Tinklo įranga16929
      • WiFi ir Bluetooth adapteriai203
      • Maršrutizatoriai (WiFi routeriai)1127
      • Tinklo kabeliai11688
      • Komutatoriai1278
      • SFP moduliai ir keitikliai513
      • Antenos384
    • Programinė įranga2136
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos90
      • Kita programinė įranga1934
    • Laikmenos2177
      • Flash kortelės525
      • USB atmintinės618
      • Išoriniai HDD267
      • Išoriniai SSD185
    • Nepertraukiamo maitinimo šaltiniai (UPS)912
    • Ekrano privatumo filtrai81
    • Prievadų blokatoriai
  • Išpardavimas
  • Kompiuterių remontas
    • Remonto paslaugos
    • Supirkimo paslaugos
  • Kontaktai
Prisijungti / Registruotis
0 items 0,00 €
Menu

TP-Link Omada SG3452X network switch TP-Link Omada SG3452X network switch
0 items 0,00 €
Pradžia Priedai Tinklo įranga Komutatoriai TP-Link Omada SG3452X network switch
TP-Link Omada SG3452X komutatorius su 48 Gigabit prievadais ir 4 SFP+ lizdais

TP-Link Omada SG3452X network switch

Produkto kodas: K-SG3452X
Barkodas: 6935364006471

471,60 €

6 d.d.Parduotuvėje
10 d.d.Kurjeriu
24 mėn.Garantija
Atsiėmimas parduotuvėje – 6 d.d.
Pristatymas kurjeriu – 10 d.d.
Garantija – 24 mėn.
Pridėkite likusią sumą (300,00 €) ir pristatysime nemokamai!

Liko 44

Terminas, mėn.

Mėnesio įmoka10 įmokų po 22,55 €

Pavyzdys: perkant prekę už 471,60 € be pradinio įnašo, kredito suma – 471,60 €, terminas – 24 mėn., fiksuota metinė palūkanų norma – 6,9 %, sutarties sudarymo mokestis – 14,15 € (3 %), sutarties administravimo mokestis – 0,71 € per mėn. (0,15 %), BVKKMN – 13,53 %, bendra mokėtina suma – 541,14 €, mėnesio įmoka – 22,55 €.

Pavyzdys: perkant prekę už 471,60 € be pradinio įnašo, kredito suma – 471,60 €, sutartis sudaroma 24 mėn. terminui. Pasirinkus MOKI10, atsiskaitytumėte 10 lygiomis įmokomis po 47,16 € be pabrangimo, jei visas jas sumokėsite laiku. Kitu atveju taikomas 24 mėn. grafikas: fiksuota metinė palūkanų norma – 17,9 %, sutarties sudarymo mokestis – 0,00 € (0 %), sutarties administravimo mokestis – 1,89 € per mėn. (0,4 %), BVKKMN – 11,75 %, bendra mokėtina suma – 527,52 €, mėnesio įmoka – 21,99 €.

Dėmesio! Skolintis pinigus kainuoja.

Kreditą teikia AS „Inbank“ filialas. Skaičiuota pagal 2026-11-12 Inbank sąlygas. Galutines sąlygas Inbank pasiūlys įvertinęs mokumą ir riziką; terminą pasirinksite Inbank paraiškoje. MB „Rigas pc“ kreditą tik pristato ir dirba tik su Inbank.

Norite nusipirkti išsimokėtinai? Spauskite čia!

Panašios prekės

Panašios kainos ir paskirties alternatyvos.

Ubiquiti Switch 48   Ubiquiti
Ubiquiti Switch 48 Ubiquiti
450,50 €
Ubiquiti 16-port Switch   USW-Pro-Max-16-PoE   Managed L3   Desktop/Wall-mountable   Power supply type AC/DC, external, 210W
Ubiquiti 16-port Switch USW-Pro-Max-16-PoE Managed L3 Desktop/Wall-mountable Power supply type AC/DC, external, 210W
444,90 €
TP-LINK   24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 24-Port PoE+   TL-SG3428XMP JetStream   Managed L2+   Rackmountable
TP-LINK 24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 24-Port PoE+ TL-SG3428XMP JetStream Managed L2+ Rackmountable
500,20 €
Ubiquiti   UniFi Switch USW-24-POE   USW-24-POE   Managed L2   Desktop/Rack-mountable   PoE+ ports quantity 16
Ubiquiti UniFi Switch USW-24-POE USW-24-POE Managed L2 Desktop/Rack-mountable PoE+ ports quantity 16
425,20 €
  • Aprašymas
  • Papildoma informacija
  • Atsiliepimai (0)
Aprašymas

TP-Link Omada SG3452X network switch

⚡ Pagrindinės savybės
Tipas / paskirtis
Tinklų įranga: komutatorius (switch)
Gamintojas
TP-LINK
Būklė
Nauja
Jungtys
48 Gigabit Ethernet (10/100/1000), 4 SFP+ 10GE
🎯 Kam labiausiai tinka?
Verslo aplinkos

Idealiai tinka įmonėms, kurios reikalauja aukštos kokybės tinklo valdymo ir saugumo sprendimų.

Švietimo įstaigos

Puikiai tinka universitetams ir mokykloms, siekiant užtikrinti greitą ir stabilų tinklą visiems vartotojams.

Internetinių paslaugų teikėjai

Užtikrina aukštą paslaugų kokybę ir lankstumą internetinių paslaugų teikėjams.

🔧 Techniniai akcentai
  • Valdomas komutatorius: Palaiko L2+ lygmenį su išplėstinėmis maršrutizavimo funkcijomis.
  • Didelė perjungimo talpa: 176 Gbit/s perjungimo talpa užtikrina aukštą duomenų srautų pralaidumą.
  • Saugumo funkcijos: IP-MAC-Port Binding ir ACL apsauga nuo tinklo grėsmių.
  • QoS palaikymas: Užtikrina efektyvų duomenų srautų valdymą ir prioritetų nustatymą.
  • Virtualios LAN (VLAN): Palaiko iki 4000 VLAN, įskaitant privatų, žymėtą ir balso VLAN.
Patikimas sprendimas verslo ir švietimo tinklams.
SKU: K-SG3452X
Papildoma informacija
Svoris 4,12 kg
Gamintojas

TP-LINK

Būklė

Nauja

Valdymo funkcijos
Komutatoriaus tipasValdomas
Komutatoriaus lygmuoL2+
Paslaugų kokybės (QoS) palaikymasTaip
Valdymas per žiniatinklįTaip
Valdomas debesyjeTaip
ARP patikraTaip
Vietos nustatymų konfigūravimas (CLI)Taip
Sistemos įvykių žurnalasTaip
MIB palaikymasRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
Public MIBTaip
Huawei-proprietary MIBTaip
Prievadai ir sąsajos
Pagrindinių RJ-45 Ethernet prievadų skaičius48
Pagrindinių RJ-45 Ethernet prievadų tipasGigabit Ethernet (10/100/1000)
Installed SFP modules quantity48
SFP+ modulių lizdų skaičius4
Konsolės prievadasRJ-45/Micro-USB
Maitinimo jungtisAC-in jack
Tinklas
Tinklo standartaiIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G palaikymasTaip
Prievadų veidrodinis kopijavimasTaip
Srauto valdymo palaikymasTaip
Kanalų sujungimas (link aggregation)Taip
Transliacijos audros kontrolėTaip
Spartos ribojimasTaip
Apjungiančiojo medžio protokolas (STP)Taip
Eilės pradžios (HOL) blokavimasTaip
IPv4 routes48
IPv6 routes48
VLAN palaikymasTaip
Virtualaus LAN funkcijosPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN skaičius4000
Duomenų perdavimas
Komutavimo pralaidumas176 Gbit/s
Persiuntimo sparta130.9 Mpps
MAC adresų lentelė16000 įrašų
Statinis maršrutasTaip
Statinių maršrutų skaičius48
Jumbo kadrų palaikymasTaip
Jumbo kadrai9000
Paketų buferio atmintis12 MB
Saugumas
DHCP funkcijosDHCP client, DHCP relay, DHCP server
Prieigos kontrolės sąrašas (ACL)Taip
IGMP snoopingTaip
IGMP proxyTaip
MAC adresų filtravimasTaip
Static port securityTaip
SSH/SSL palaikymasTaip
Apsauga nuo kilpųTaip
BPDU filtravimas / apsaugaTaip
IP-MAC-Port bindingTaip
AutentifikavimasAuto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Apsauga slaptažodžiuTaip
Autentifikavimo tipasAAA, RADIUS, TACACS+
Eilių planavimo algoritmaiSP, WRR+SP, Weighted Round Robin (WRR)
Daugiaadresio siuntimo funkcijos
Daugiaadresio siuntimo (multicast) palaikymasTaip
Multicast Listener Discovery (MLD) snoopingTaip
Protokolai
Valdymo protokolaiSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Taip
IPv4 ir IPv6 funkcijosIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Dizainas
Montavimas į spintąTaip
Formos faktorius1U
Gaminio spalvaJuoda
LED indikatoriaiTaip
Ventiliatorių skaičius0 vnt.
Maitinimas
Maitinimo šaltinisAC
AC įėjimo įtampa100 - 240 V
AC įėjimo dažnis50/60 Hz
Energijos suvartojimas (maks.)32,72 W
Darbo sąlygos
Darbo temperatūra (T-T)0 - 45 °C
Laikymo temperatūra (T-T)-40 - 70 °C
Darbo santykinė drėgmė (H-H)10 - 90%
Laikymo santykinė drėgmė (H-H)5 - 90%
Šilumos išsiskyrimas111,65 BTU/h
Svoris ir matmenys
Plotis440 mm
Gylis220 mm
Aukštis44 mm
Pakuotės turinys
Pridedami kabeliaiAC
Greitos pradžios vadovasTaip
Montavimo į spintą rinkinysTaip
Sertifikatai
SertifikataiCE, FCC
Atsiliepimai (0)

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “TP-Link Omada SG3452X network switch” Atšaukti atsakymą

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Susiję produktai

Prenumeruokite RPC.lt naujienas
5 € nuolaida naujiems prenumeratoriams · geriausi pasiūlymai ir naujienos į paštą.
Paspausdami „Prenumeruoti" sutinkate gauti RPC.lt naujienas el. paštu. Atsisakyti galėsite bet kada. Privatumo politika.
TP-Link Omada SG3452X network switch
  • TP-Link Omada SG3452X network switch Savanorių pr. 425 Kaunas
  • TP-Link Omada SG3452X network switch Kauno nr: +370 6232 2102
  • TP-Link Omada SG3452X network switch Švitrigailos G.5, Vilnius, 03110
  • TP-Link Omada SG3452X network switch Vilniaus nr: +370 6700 6660
  • TP-Link Omada SG3452X network switch El. paštas: info@rpc.lt
Populiariausi
  • Žaidimų kompiuteriai
  • Nešiojami kompiuteriai
  • Vaizdo plokštės (GPU)
  • SSD Kietieji Diskai
  • Motininės plokštės (MB)
  • Korpusai (Case)
  • Maitinimo blokai (PSU)
  • Monitoriai
  • Pelės
  • Aušintuvai
  • Naudoti Nešiojami Kompiuteriai
INFORMACIJA
  • Apie mus
  • Kauno Parduotuvė
  • Vilniaus Parduotuvė
  • Pristatymo Informacija
  • Pirkimo Ir Grąžinimo Sąlygos
  • Privatumo politika
  • DUK
  • Kontaktai
ĮMONĖS REKVIZITAI

Įmonė: RigasPc , MB
Kodas: 305954118
PVM mokėtojo kodas: LT100014788411
Sąskaitos nr. : LT747300010171097897
Bankas: Swedbank AB, Banko kodas: 73000

RIGAS PC , RPC.LT Visos teisės saugomos
Uždaryti
  • Žaidimų kompiuteriai
    • Bronze Tier (iki 1000 €)254
    • Silver Tier (iki 2000 €)761
    • Gold Tier (iki 3500 €)406
    • Platinum Tier373
    • Mėnesio pasiūlymai13
  • Nešiojami kompiuteriai
    • Žaidimų81
    • Verslo klasės296
    • Kūrėjams96
    • Namų ir mokslo143
    • Nešiojamų kompiuterių priedai2631
      • Nešiojamų kompiuterių dėklai ir kuprinės1394
      • Planšečių priedai537
      • Nešiojamų kompiuterių aušinimo padai37
      • Nešiojamų kompiuterių pakrovėjai249
  • Kompiuteriai
    • Stacionarūs kompiuteriai3443
      • Mini kompiuteriai472
    • Darbo kompiuteriai754
    • All-in-one kompiuteriai319
    • Kompiuteriai Vilniuje16
    • Kompiuteriai Kaune4
  • Komponentai
    • Atnaujinti kompiuterių komponentai565
    • Vaizdo plokštės (GPU)440
      • Vaizdo plokščių priedai18
    • Procesoriai (CPU)538
    • Motininės plokštės (MB)837
    • Operatyvioji atmintis (RAM)802
    • Maitinimo blokai (PSU)799
    • SSD diskai765
    • Kietieji diskai (HDD)250
    • Korpusai (Case)1370
    • Aušintuvai1970
      • Aušinimo priedai95
      • CPU aušintuvai957
      • Korpuso aušintuvai811
      • Termo pasta ir padai96
    • Nešiojamų kompiuterių komponentai315
      • Kietieji diskai HDD (2,5″)18
      • Operatyvioji atmintis SODIMM RAM297
  • Serverinė įranga
    • Serveriai189
    • Serverinės spintos ir montavimas1488
    • Serverių atmintis165
    • Serverių diskai304
    • Serverių komponentai435
    • Tinklinės saugyklos (NAS)233
  • Monitoriai
    • Biuro471
    • Žaidimų248
    • Ultraplatūs107
    • Išlenkti127
    • Jutikliniai8
  • Periferija
    • Klaviatūros1612
    • Pelės1283
      • Pelės kilimėliai484
    • Kompiuterinės web kameros222
    • Televizoriai481
    • Projektoriai455
    • Stalai26
    • Audio4241
      • Ausinės2537
      • Kolonėlės684
      • Mikrofonai262
      • Audio priedai718
    • Žaidimų įranga702
      • Žaidimų konsolės19
      • Konsolių žaidimai7
      • Žaidimų priedai30
      • Kėdės146
      • Vairavimo simuliatoriams131
      • Skrydžio simuliatoriams59
      • Grindų kilimėliai11
  • Priedai
    • Laidai ir adapteriai15572
      • Type-C laidai ir adapteriai1811
      • Maitinimo laidai1653
      • USB laidai ir adapteriai1714
      • Vaizdo laidai ir adapteriai3679
      • Optiniai įrenginiai72
      • Įvairūs laidai ir adapteriai5748
    • Tinklo įranga16929
      • SFP moduliai ir keitikliai513
      • Antenos384
      • WiFi ir Bluetooth adapteriai203
      • Maršrutizatoriai (WiFi routeriai)1127
      • Tinklo kabeliai11688
      • Komutatoriai1278
    • Laikmenos2177
      • Flash kortelės525
      • USB atmintinės618
      • Išoriniai HDD267
      • Išoriniai SSD185
    • Biuro įranga8767
      • Spausdintuvai1013
      • Dokai662
      • Dokumentų naikikliai15
      • Laminavimo įrenginiai8
    • Programinė įranga2136
      • Operacinės sistemos75
      • Multimedijos ir kūrėjų programų licencijos19
      • Profesionalių programų licencijos90
      • Kita programinė įranga1934
    • Nepertraukiamo maitinimo šaltiniai (UPS)912
    • Ekrano privatumo filtrai81
    • Prievadų blokatoriai
    • Komerciniai ekranai447
  • Planšetės
    • Elektroninės skaityklės33
    • Planšečių priedai537
  • Mobilieji telefonai
  • Išpardavimas
  • Kompiuterių remontas
  • Kontaktai
  • DUK
  • Prisijungti / Registruotis
Krepšelis
Uždaryti
Prisijungti
Uždaryti

Pamiršote slaptažodį?

Arba prisijunkite su

Facebook Google

Dar neturite paskyros?

Sukurti paskyrą
TP-Link Omada SG3452X komutatorius su 48 Gigabit prievadais ir 4 SFP+ lizdais

TP-Link Omada SG3452X network switch

471,60 €

Liko 44

Norite nusipirkti išsimokėtinai? Spauskite čia!
Slapukai RPC.LT svetainėje
Jūsų įrenginyje saugome ir skaitome informaciją (slapukus). Būtinieji slapukai reikalingi, kad veiktų krepšelis ir užsakymai — jie naudojami visada. Jei sutiksite, papildomai matuosime svetainės lankomumą ir rodysime aktualesnius pasiūlymus; tam apdorosime naršymo duomenis ir unikalius identifikatorius. Nesutikus parduotuvė veikia be jokių apribojimų, o sutikimą galite bet kada atšaukti.
Funkcinis Visada aktyvus
Techninė saugykla arba prieiga yra griežtai būtina siekiant teisėto tikslo – sudaryti sąlygas naudotis konkrečia paslauga, kurios aiškiai paprašė abonentas arba naudotojas, arba tik tam, kad būtų galima perduoti ryšį elektroninių ryšių tinklu.
Parinktys
Techninė saugykla arba prieiga yra būtina teisėtam tikslui išsaugoti nuostatas, kurių neprašo abonentas ar vartotojas.
Statistika
Techninė saugykla arba prieiga, kuri naudojama tik statistiniais tikslais. Techninė saugykla arba prieiga, kuri naudojama tik anoniminiais statistikos tikslais. Be teismo šaukimo, jūsų interneto paslaugų teikėjo savanoriško įsipareigojimo ar papildomų įrašų iš trečiosios šalies, vien šiuo tikslu saugoma ar gauta informacija paprastai negali būti naudojama jūsų tapatybei nustatyti.
Rinkodara
Techninė saugykla arba prieiga reikalinga norint sukurti naudotojo profilius reklamai siųsti arba sekti vartotoją svetainėje ar keliose svetainėse panašiais rinkodaros tikslais.
  • Tvarkyti parinktis
  • Tvarkyti paslaugas
  • Tvarkyti {vendor_count} pardavėjus
  • Skaitykite daugiau apie šiuos tikslus
Nustatymai
  • {title}
  • {title}
  • {title}